<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
	<title>Rifiuti radioattivi del fracking, la scienza ne spiega l’origine</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/" />

	<link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/style.css??rand=2094641872" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7930443822245752",
    enable_page_level_ads: true
  });
</script><link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_aziende/stile.css?rand=1295702221" /><link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_universita/stile.css?rand=532963870" /><link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/library/styles/jqcloud.css?rand=1971707099" /><link href='http://fonts.googleapis.com/css?family=Open+Sans:200,200italic,400,300,300italic,400italic,700,700italic,800,800italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=PT+Sans:400,300,300italic,400italic,700,700italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'><link href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="http://aziende.rinnovabili.it/frontend/css/redmond/jquery-ui-1.7.1.custom.css" />

	<link rel="pingback" href="http://www.rinnovabili.it/xmlrpc.php" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella lunga lista di “difetti” del fracking appare anche la voce &quot;rifiuti radioattivi&quot;. Una ricerca USA spiega il meccanismo alla base della formazione."/>
<link rel="canonical" href="http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rinnovabili &raquo; Feed" href="http://www.rinnovabili.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili &raquo; Feed dei commenti" href="http://www.rinnovabili.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rinnovabili.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee18637df2011cdb4be8df289f796e2e"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/plugins/slidedeck-pro-for-wordpress/skins/default/skin.css?v=1.1" media="screen" /><link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.rinnovabili.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.rinnovabili.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='cptr-css-css'  href='http://www.rinnovabili.it/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.rinnovabili.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rinnovabili.it/wp-content/plugins/wp-polls/polls-css.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.rinnovabili.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.rinnovabili.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rinnovabili.it/wp-includes/js/jquery/jquery.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<script type='text/javascript' src='http://www.rinnovabili.it/wp-content/plugins/anti-spam/js/anti-spam.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<script type='text/javascript' src='http://www.rinnovabili.it/wp-content/plugins/scroll-post-excerpt/scroll-post-excerpt.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<script type='text/javascript' src='http://www.rinnovabili.it/wp-content/plugins/slidedeck-pro-for-wordpress/lib/jquery-mousewheel/jquery.mousewheel.min.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<script type='text/javascript' src='http://www.rinnovabili.it/wp-content/plugins/slidedeck-pro-for-wordpress/lib/slidedeck.jquery.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rinnovabili.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rinnovabili.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rinnovabili.it/?p=171671' />
<link rel='stylesheet' id='custom-menu-images-css'  href='http://www.rinnovabili.it/wp-content/plugins/custom-menu-images/css/custom_menu_images.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<!-- <meta name="vfb" version="2.8.3" /> -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.rinnovabili.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/hoverIntent.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/superfish.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/supersubs.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js"></script>

	<script type="text/javascript">
		/*<![CDATA[*/
		jQuery.noConflict();
		/*]]>*/
	</script>
<script type="text/javascript" src="http://maps.google.com/maps?file=api&amp;v=3&amp;sensor=false&amp;key=AIzaSyBoFia9Ly4baa5NG1CUSmibJLcuVyCDCHw"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_aziende/js/function.js?rand=808491106"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_universita/js/jquery.bxslider.js"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_universita/js/function.js?rand=1916533893"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/tagcloud.js?rand=1435662160"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/jquery.mousewheel.min.js?rand=109924096"></script><script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/ajax_aziende/js/nibbler.js"></script>
	    	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '192307811588459'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=192307811588459&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e5e24022f9431ab&amp;#async=1"></script>
<script type="text/javascript" src="http://widgets.twimg.com/j/2/widget.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/flash_heed.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/jquery.qtip.min.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/lightbox-2.6.min.js"></script>
	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/jquery-ui-1.10.4.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/library/styles/ui-lightness/jquery-ui-1.8.16.custom.css"></link>	<script type="text/javascript" src="http://www.rinnovabili.it/wp-content/themes/thematic/library/scripts/site.js?4322"></script>
<link rel="stylesheet" type="text/css" href="http://www.rinnovabili.it/wp-content/themes/thematic/full_banner.php"></link><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rinnovabili.it/?wordfence_logHuman=1&hid=4D374B55A22B457B29C401D7525722A5');
</script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1214135,"banner":{"textColor":"#dadada","backgroundColor":"#5A5A5A"},"cookiePolicyId":93896164}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/stable/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7930443822245752",
    enable_page_level_ads: true
  });
</script> 

</head>

<body  onhashchange="carica_hash_aziende();" class="single single-post postid-171671 single-format-standard unknown-os unknown-browser">




 <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=35");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write ("&amp;charset=utf-8");
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=a2e94f6a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e94f6a' border='0' alt='' /></a></noscript>
<div id="wrapper" class="hfeed container_16"><div id="header-menu" class=""><ul class="xoxo "><li id="templateswidget-604" class="widgetcontainer templates widget float_left">    <span class="social">
        <a href="http://it-it.facebook.com/pages/Rinnovabiliit/129078800535" target="_blank" class="ico_ff"></a>
        <a href="https://www.instagram.com/rinnovabili.it/" target="_blank" class="ico_inst"></a>
        <a href="http://twitter.com/rinnovabiliit" target="_blank" class="ico_tw"></a>
        <a href="http://www.youtube.com/user/Rinnovabili1" target="_blank" class="ico_yt"></a>
        <a href="rss/" target="_blank" class="ico_rss"></a>
        

<a target="_blank" class="testo_privacy" href="/privacy-rinnovabili-gdpr/">Privacy - </a>
<a target="_blank" class="testo_privacy" href="/cookie-policy-rinnovabili/">Cookie</a>
    </span>
    
</li><li id="templateswidget-603" class="widgetcontainer templates widget grid_4 float_left"><span class="data_top">
   17 ottobre 2018 - ore 17.11   <!--11 Maggio 2011 - ore 10.45 -->
</span>

</li><li id="templateswidget-606" class="widgetcontainer templates widget "><!-- top-login --><div id="header-login">
Rinnovabili.it ISSN 2284-4570&nbsp;&nbsp;&nbsp;
</div><!-- /top-login -->

</li><li id="templateswidget-605" class="widgetcontainer templates widget float_right marginRight10"><div class="menu-menu_testata-container"><ul id="menu-menu_testata" class="menu"><li id="menu-item-157288" class="cmi_menu_item_157288 menu-item menu-item-type-post_type menu-item-object-page menu-item-157288"><a href="http://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-168371" class="cmi_menu_item_168371 menu-item menu-item-type-custom menu-item-object-custom menu-item-168371"><a target="_blank" href="http://www.rinnovabili.it/newsletter/">Newsletter</a></li>
</ul></div></li></ul></div>   
    <div id="header">
        <div id="branding">
<div id="header-top" >
<ul class="xoxo">
<li id="advman-148" class="widgetcontainer Advertisement grid_3 alpha marginRight20"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=a38713d4&amp;cb=1254342081' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=1&amp;cb=1254342081&amp;n=a38713d4' border='0' alt='' /></a></noscript>
<li id="templateswidget-652" class="widgetcontainer templates widget grid_10">
<span>
            <div id="blog-title" ><span><a href="http://www.rinnovabili.it/ambiente/" title="Rinnovabili" rel="home" class="rinnovabili_title ambiente"></a></span></div>
         		<div id="blog-description">Direttore Mauro Spagnolo</div>

</span><li id="advman-149" class="widgetcontainer Advertisement grid_3 omega marginLeft20"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=a38713d4&amp;cb=1912060234' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=1&amp;cb=1912060234&amp;n=a38713d4' border='0' alt='' /></a></noscript></ul>
</div><!-- #header-top -->
<div id="header-bottom" >
<ul class="xoxo">
<li id="advman-321" class="widgetcontainer Advertisement header_banner float_left  width728 paddingBottom10 paddingRight10"><!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=aa2e530f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa2e530f' border='0' alt='' /></a></noscript>
</li><li id="templateswidget-653" class="widgetcontainer templates widget  sponsor grid_12 marginright20"><div class="">
    <span>MAIN SPONSOR</span>
</div>
    <div class="menu-menu_sponsor-container"><ul id="menu-menu_sponsor" class="menu"><li id="menu-item-118076" class="cmi_menu_item_118076 menu-item menu-item-type-custom menu-item-object-custom menu-item-118076"><a target="_blank" href="http://www.cobat.it/"></a></li>
<li id="menu-item-163352" class="cmi_menu_item_163352 menu-item menu-item-type-custom menu-item-object-custom menu-item-163352"><a href="http://www.conou.it"></a></li>
</ul></div></li></ul>
</div><!-- #header-aside -->
		</div><!--  #branding -->
	    
	    <div id="access">
	    		
	    	<!-- div class="skip-link"><a href="#content" title="Salta la navigazione e vai al contenuto">Vai al contenuto</a></div> .skip-link -->
	    		
	    	<div class="menu"><ul id="menu-menu_principale" class="sf-menu"><li id="menu-item-322" class="cmi_menu_item_322 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-322"><a href="http://www.rinnovabili.it">Home</a></li>
<li id="menu-item-1907" class="cmi_menu_item_1907 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1907"><a href="http://www.rinnovabili.it/energia/">Energia</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="cmi_menu_item_148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li id="menu-item-149" class="cmi_menu_item_149 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li id="menu-item-150" class="cmi_menu_item_150 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
	<li id="menu-item-1965" class="cmi_menu_item_1965 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="http://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-1967" class="cmi_menu_item_1967 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="http://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li id="menu-item-152" class="cmi_menu_item_152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li id="menu-item-153" class="cmi_menu_item_153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li id="menu-item-154" class="cmi_menu_item_154 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li id="menu-item-155" class="cmi_menu_item_155 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li id="menu-item-156" class="cmi_menu_item_156 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.rinnovabili.it/energia/cogenerazione/">Cogenerazione</a></li>
	<li id="menu-item-157" class="cmi_menu_item_157 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.rinnovabili.it/energia/reti-di-distribuzione/">Reti di distribuzione</a></li>
	<li id="menu-item-159" class="cmi_menu_item_159 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li id="menu-item-160" class="cmi_menu_item_160 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.rinnovabili.it/energia/celle-a-combustione/">Celle a combustione</a></li>
	<li id="menu-item-162" class="cmi_menu_item_162 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.rinnovabili.it/energia/conto-energia/">Conto energia</a></li>
	<li id="menu-item-54218" class="cmi_menu_item_54218 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://www.rinnovabili.it/energia/varie-energia/">Varie energia</a></li>
</ul>
</li>
<li id="menu-item-163" class="cmi_menu_item_163 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-163"><a href="http://www.rinnovabili.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="cmi_menu_item_164 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.rinnovabili.it/ambiente/clima/">Clima</a></li>
	<li id="menu-item-165" class="cmi_menu_item_165 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165"><a href="http://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li id="menu-item-166" class="cmi_menu_item_166 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li id="menu-item-168" class="cmi_menu_item_168 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
	<li id="menu-item-169" class="cmi_menu_item_169 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.rinnovabili.it/ambiente/ccs/">CCS</a></li>
	<li id="menu-item-170" class="cmi_menu_item_170 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.rinnovabili.it/ambiente/leggi-e-normative/">Leggi e normative</a></li>
	<li id="menu-item-171" class="cmi_menu_item_171 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.rinnovabili.it/ambiente/bandi-e-concorsi/">Bandi e concorsi</a></li>
	<li id="menu-item-54215" class="cmi_menu_item_54215 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54215"><a href="http://www.rinnovabili.it/ambiente/varie-ambiente/">Varie Ambiente</a></li>
</ul>
</li>
<li id="menu-item-167" class="cmi_menu_item_167 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.rinnovabili.it/riciclo/">Riciclo</a></li>
<li id="menu-item-172" class="cmi_menu_item_172 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="http://www.rinnovabili.it/mobilita/">Mobilità</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="cmi_menu_item_173 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.rinnovabili.it/mobilita/viabilita-sostenibile/">Mobilità sostenibile</a></li>
	<li id="menu-item-174" class="cmi_menu_item_174 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://www.rinnovabili.it/mobilita/nautica-sostenibile/">Nautica sostenibile</a></li>
	<li id="menu-item-175" class="cmi_menu_item_175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li id="menu-item-176" class="cmi_menu_item_176 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li id="menu-item-91678" class="cmi_menu_item_91678 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91678"><a href="http://www.rinnovabili.it/mobilita/varie-mobilita/">Varie mobilità</a></li>
</ul>
</li>
<li id="menu-item-177" class="cmi_menu_item_177 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="http://www.rinnovabili.it/greenbuilding/">Greenbuilding</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="cmi_menu_item_178 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178"><a href="http://www.rinnovabili.it/greenbuilding/architetture/">Architetture</a></li>
	<li id="menu-item-3945" class="cmi_menu_item_3945 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3945"><a href="http://www.rinnovabili.it/greenbuilding/attualita/">Attualità</a></li>
</ul>
</li>
<li id="menu-item-80073" class="cmi_menu_item_80073 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80073"><a href="http://www.rinnovabili.it/smart-city/">Smart City</a></li>
<li id="menu-item-64829" class="cmi_menu_item_64829 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64829"><a href="http://www.rinnovabili.it/ecodesign/">Ecodesign</a></li>
<li id="menu-item-64830" class="cmi_menu_item_64830 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64830"><a href="http://www.rinnovabili.it/innovazione/">Innovazione</a></li>
<li id="menu-item-80074" class="cmi_menu_item_80074 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80074"><a href="http://www.rinnovabili.it/green-economy/">Green Economy</a>
<ul class="sub-menu">
	<li id="menu-item-157955" class="cmi_menu_item_157955 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157955"><a href="http://www.rinnovabili.it/green-economy/economia-circolare/">Economia circolare</a></li>
	<li id="menu-item-80142" class="cmi_menu_item_80142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80142"><a href="http://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li id="menu-item-80141" class="cmi_menu_item_80141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80141"><a href="http://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
	<li id="menu-item-80140" class="cmi_menu_item_80140 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80140"><a href="http://www.rinnovabili.it/green-economy/green-management/">Green Management</a></li>
	<li id="menu-item-80136" class="cmi_menu_item_80136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80136"><a href="http://www.rinnovabili.it/green-economy/finanziamenti-green-economy/">Finanziamenti</a></li>
</ul>
</li>
<li id="menu-item-158953" class="cmi_menu_item_158953 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158953"><a href="http://www.rinnovabili.it/alimentazione/">Alimentazione</a></li>
<li id="menu-item-159850" class="cmi_menu_item_159850 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159850"><a href="http://www.rinnovabili.it/eco-turismo/">Turismo</a></li>
<li id="menu-item-70989" class="cmi_menu_item_70989 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70989"><a href="http://www.rinnovabili.it/econormativa/">Econormativa</a></li>
<li id="menu-item-72648" class="cmi_menu_item_72648 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72648"><a href="http://www.rinnovabili.it/re-auto/">re-AUTO</a></li>
<li id="menu-item-64831" class="cmi_menu_item_64831 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64831"><a href="http://www.rinnovabili.it/cultura/">Cultura</a></li>
<li id="menu-item-435" class="cmi_menu_item_435 menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://www.rinnovabili.it/eventi/">Eventi</a></li>
<li id="menu-item-65928" class="cmi_menu_item_65928 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65928"><a href="http://www.rinnovabili.it/miniguide/">Miniguide</a></li>
<li id="menu-item-69983" class="cmi_menu_item_69983 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69983"><a href="http://www.rinnovabili.it/aziende/">AziendeGreen</a></li>
<li id="menu-item-59465" class="cmi_menu_item_59465 menu-item menu-item-type-custom menu-item-object-custom menu-item-59465"><a target="_blank" href="http://blog.rinnovabili.it/">Blog</a></li>
</ul></div>	    		    	<div id="social_menu"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRinnovabiliit%2F129078800535%3Ffref%3Dts&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;" allowTransparency="true"></iframe>
	    	<a href="https://twitter.com/rinnovabiliit" class="twitter-follow-button" data-show-count="false" data-lang="it" data-show-screen-name="false"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<a href="https://plus.google.com/102737975719144047539/posts" target="_blank"><img src="http://www.rinnovabili.it/wp-content/themes/thematic/images/icona_gplus.png" alt="gplus" style="margin-left:10px;"  /></a>
			</div>
	    		    <div id="menu_bandiere"><div><a href="http://www.rinnovabili.it"><img src="http://www.rinnovabili.it/wp-content/themes/thematic/images/ita.png" alt="ITA" /></a></div><div><a href="http://www.rinnovabili.it/en/"><img src="http://www.rinnovabili.it/wp-content/themes/thematic/images/eng.png" alt="ENG"/></a></div></div>    
		</div><!-- #access -->
		
		<div class="div_menuregioni"><ul id="menu-menu_regioni" class="menuregioni"><li id="menu-item-109245" class="cmi_menu_item_109245 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109245"><a href="http://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-109246" class="cmi_menu_item_109246 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109246"><a href="http://www.rinnovabili.it/basilicata/">Basilicata</a></li>
<li id="menu-item-109247" class="cmi_menu_item_109247 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109247"><a href="http://www.rinnovabili.it/calabria/">Calabria</a></li>
<li id="menu-item-109248" class="cmi_menu_item_109248 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109248"><a href="http://www.rinnovabili.it/campania/">Campania</a></li>
<li id="menu-item-109249" class="cmi_menu_item_109249 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109249"><a href="http://www.rinnovabili.it/emilia/">Emilia R.</a></li>
<li id="menu-item-109250" class="cmi_menu_item_109250 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109250"><a href="http://www.rinnovabili.it/friuli/">Friuli</a></li>
<li id="menu-item-109251" class="cmi_menu_item_109251 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109251"><a href="http://www.rinnovabili.it/lazio/">Lazio</a></li>
<li id="menu-item-109252" class="cmi_menu_item_109252 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109252"><a href="http://www.rinnovabili.it/liguria/">Liguria</a></li>
<li id="menu-item-109253" class="cmi_menu_item_109253 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109253"><a href="http://www.rinnovabili.it/lombardia/">Lombardia</a></li>
<li id="menu-item-109254" class="cmi_menu_item_109254 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109254"><a href="http://www.rinnovabili.it/marche/">Marche</a></li>
<li id="menu-item-109255" class="cmi_menu_item_109255 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109255"><a href="http://www.rinnovabili.it/molise/">Molise</a></li>
<li id="menu-item-109256" class="cmi_menu_item_109256 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109256"><a href="http://www.rinnovabili.it/piemonte/">Piemonte</a></li>
<li id="menu-item-109257" class="cmi_menu_item_109257 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109257"><a href="http://www.rinnovabili.it/puglia/">Puglia</a></li>
<li id="menu-item-109258" class="cmi_menu_item_109258 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109258"><a href="http://www.rinnovabili.it/sardegna/">Sardegna</a></li>
<li id="menu-item-109259" class="cmi_menu_item_109259 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109259"><a href="http://www.rinnovabili.it/sicilia/">Sicilia</a></li>
<li id="menu-item-109260" class="cmi_menu_item_109260 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109260"><a href="http://www.rinnovabili.it/toscana/">Toscana</a></li>
<li id="menu-item-109261" class="cmi_menu_item_109261 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109261"><a href="http://www.rinnovabili.it/trentino/">Trentino</a></li>
<li id="menu-item-109262" class="cmi_menu_item_109262 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109262"><a href="http://www.rinnovabili.it/umbria/">Umbria</a></li>
<li id="menu-item-109263" class="cmi_menu_item_109263 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109263"><a href="http://www.rinnovabili.it/valle-d-aosta/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-109264" class="cmi_menu_item_109264 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109264"><a href="http://www.rinnovabili.it/veneto/">Veneto</a></li>
</ul></div>	</div><!-- #header-->
       
    <div id="main">
    
		<div id="container"  class="grid_11_extended alpha">
			
						
			<div id="content" class="articles">
                            
    	                        <div class="articles_content float_left">
                    
<div id="single-top" class="aside ">
	<ul class="xoxo">
<li id="templateswidget-663" class="widgetcontainer templates widget ">    <div class="articles_top">
        <span class="">Articolo</span>
                         <span class="data">Roma, 17 ottobre 2018</span>
        <!--span class="data">Roma, 30 Luglio 2011</span-->
    </div>
    </li><li id="templateswidget-662" class="widgetcontainer templates widget ">
<div class="articles_titles">
       <h2></h2>
    
    <h1>Il fracking regala scorie radioattive, la scienza spiega perchè</h1>
</div></li><li id="templateswidget-664" class="widgetcontainer templates widget ">		
<div class="social_share addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:url="http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/" addthis:title="Il fracking regala scorie radioattive, la scienza spiega perchè">
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
  <a class="addthis_button_tweet" tw:via="Rinnovabili" tw:text="Il fracking regala scorie radioattive, la scienza spiega perchè"></a>
  <a class="addthis_button_google_plusone" g:plusone:annotation="bubble"></a>
    <a href="javascript:void(0)" onclick="tzetzeScore(this, 'http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/');" class="vota_tzetze" title="Vota su TzeTze"></a>  <a class="addthis_button_print"></a>

					<span class="autore float_right"></span>
				</div>
   <script>
   function tzetzeScore(scoreButton, URL) {
	window.buttonToUpdate = scoreButton;
	scoreButton.style.backgroundImage = "url('http://www.tzetze.it/mt-static/themes/tristan-blue-4.2/scoring-pending.gif')";
	var elscript = document.createElement('script');
	elscript.type = 'text/javascript';
	elscript.setAttribute('alt', '');
	elscript.setAttribute('src', 'http://www.tzetze.it/php/insert_vote_tzetze.php?url=' + URL + '&callback=leggi_voto&cb=' + parseInt(Math.random()*99999999));
	document.body.appendChild(elscript);
	scoreButton.onclick = "function () { return false }";
	}

function
leggi_voto(data, URL)
	{
	scoreButton = window.buttonToUpdate;
	scoreButton.style.backgroundImage = "url('http://www.tzetze.it/mt-static/themes/tristan-blue-4.2/scoring-scored.gif')";
	// alert("numero voti " + data.scores);
	var sp1 = document.createElement("span");
	sp1.setAttribute("class", "tzetze_results");
	var sp1_content = document.createTextNode("voti: " + data.scores);
	/*sp1.style.backgroundColor = "#EFEFEF";
	sp1.style.border = "1px solid #c1c1c1";
	sp1.style.fontFamily = "Arial";
	sp1.style.fontSize = "10px";
	sp1.style.padding = "3px 2px 0px 2px";
	sp1.style.marginRight = "3px";
	sp1.style.border-radius = "3px 3px 3px 3px";
	sp1.style.-moz-border-radius = "3px 3px 3px 3px";*/
	
	sp1.appendChild(sp1_content);
	var sp2 = scoreButton;
	var parentDiv = sp2.parentNode;
	parentDiv.insertBefore(sp1, sp2.nextSibling );
	}
   </script></li><li id="templateswidget-665" class="widgetcontainer templates widget "><div class="excerpt"><p>Un team di scienziati evidenzia il ruolo del sale nell&#8217;accumulo di radio e bario all&#8217;interno dell&#8217;acaqua di riflusso del fracking</p>
</div></li>
	</ul>
</div><!-- #single-top .aside -->
<div id="post-content"><p><img class="aligncenter size-full wp-image-171672" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/shale_drilling_fracking-e1539779679139.jpg" alt="fracking" width="620" height="413" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">(Rinnovabili.it) &#8211; Nella lunga lista di “difetti” del <strong>fracking</strong> &#8211; la tecnica di fatturazione idraulica utilizzata per estrarre gas da sorgenti non convenzionali &#8211; appare anche la voce &#8220;<strong>rifiuti radioattivi</strong>&#8220;. È stato rincontrato, infatti, che nelle acque di riflusso, accanto a metalli pesanti, idrocarburi e tutti gli additivi chimici iniettati nel sottosuolo, sono presenti anche elementi radioattivi naturali come il bario e il radio radioattivo. A indagarne le cause sono oggi alcuni scienziati del Dartmouth College. In due differenti studi, pubblicati su Chemical Geology, i ricercatori <strong>Mukul Sharma e Joshua Landis</strong> hanno analizzato l’origine di questi rifiuti studiando dei prelievi dalla Marcelus Shale, un ricco deposito di gas di scisto localizzato tra lo stato di New York e quello della Virginia occidentale.</p>
<p style="text-align: justify;">&#8220;<em>La sostanza che esce quando si usa il fracking è estremamente salata e piena elementi nocivi&#8221;</em>, spiega Sharma, professore di scienze della terra al Dartmouth e a capo del progetto di ricerca. <em>&#8220;La domanda è: come si sono originati i rifiuti radioattivi? La ricerca fornisce una descrizione dettagliata di quel processo”. </em></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #ff6600;"><strong>&gt;&gt;Leggi anche <a style="color: #ff6600;" href="http://www.rinnovabili.it/ambiente/fracking-nuocere-salute-333/" target="_blank">Le operazioni di fracking possono nuocere alla salute</a>&lt;&lt;</strong></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Durante la fatturazione idraulica, milioni di litri d&#8217;acqua combinati con <strong>sabbia o microsfere ceramiche</strong> e una miscela di sostanze chimiche additive, vengono pompati nel sottosuolo ad alta pressione. L&#8217;acqua pressurizzata rompe lo scisto e forza gas naturale e petrolio a uscire. Mentre i granuli impediscono alle fratture di richiudersi, una parte consistente dell’acqua iniettata nel terreno, ritorna in superficie come rifiuto altamente tossico.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">I lavori effettuati dal team spiegano siano le fonti del radio (minerali argillosi e una fase organica) sia la meccanica di trasferimento dell’elemento nelle acque di riflusso. E mostrano come la crescente salinità dell&#8217;acqua prodotta durante il fracking attiri il radio dalla roccia fratturata. <em>&#8220;L&#8217;interazione tra acqua e roccia che si verifica a chilometri sotto la superficie del terreno è molto difficile da studiare&#8221;,</em> ha commentato Landis. &#8220;<em>Le nostre misurazioni sugli isotopi del radio forniscono nuove informazioni su questo problema.&#8221;</em></p>
<p style="text-align: justify;">La <a href="https://www.sciencedirect.com/science/article/abs/pii/S0009254118303164" target="_blank"><span style="text-decoration: underline;"><span style="color: #ff6600; text-decoration: underline;"><strong>ricerca</strong></span></span></a> conferma che mentre l&#8217;acqua di riflusso viaggia attraverso la rete di spaccature per ritornare in superficie, si arricchisce progressivamente di sali ed è proprio questa ipersalinità la responsabile dell’estrazione degli elementi radioattivi.</p>
</div><div id="tag_single"><p>TAG: <a href="http://www.rinnovabili.it/tag/fratturazione-idraulica/" rel="tag">fratturazione idraulica</a>, <a href="http://www.rinnovabili.it/tag/metalli-pesanti/" rel="tag">metalli pesanti</a>, <a href="http://www.rinnovabili.it/tag/rifiuti-radioattivi/" rel="tag">rifiuti radioattivi</a>, <a href="http://www.rinnovabili.it/tag/shale-gas/" rel="tag">shale gas</a></p></div>			<div id="comments">


						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Scrivi un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambiente/rifiuti-radioattivi-fracking-origine/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.rinnovabili.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Il tuo indirizzo Email non verra' <em>mai</em> pubblicato e/o condiviso. I campi obbligatori sono contrassegnati con <span class="required">*</span></p>							<div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Nome</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Sito Web</label></div><div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
												<div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Commenta</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><!-- #form-section-comment .form-section -->						<div id="form-allowed-tags" class="form-section"><p><span>Puoi usare questi <abbr title="HyperText Markup Language">HTML</abbr> tag e attributi:</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='171671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-form-antispm" style="clear: both;">
					<strong>Current ye@r</strong> <span class="required">*</span>
					<input type="hidden" name="antispm-a" class="antispm-a" value="2018" />
					<input type="text" name="antispm-q" class="antispm-q" value="2.6" />
				</p><p class="comment-form-antispm-2" style="display: none;">
					<strong>Leave this field empty</strong>
					<input type="text" name="antispm-e-email-url" class="antispm-e-email-url" value="" />
				</p>					</form>
							</div><!-- #respond -->
			
			</div><!-- #comments -->
<div class='yarpp-related'>
<h3>I correlati</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.rinnovabili.it/ambiente/sostanze-tossiche-fracking-falde-california-333/' title='Reflui del fracking nelle falde californiane'>
<img width="120" height="120" src="http://www.rinnovabili.it/wp-content/uploads/2014/12/Reflui-del-fracking-nelle-falde-californiane_-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Reflui del fracking nelle falde californiane_" /><span class="yarpp-thumbnail-title">Reflui del fracking nelle falde californiane</span></a>
<a class='yarpp-thumbnail' href='http://www.rinnovabili.it/ambiente/fracking-700-additivi-chimici-333/' title='Il fracking impiega 700 additivi chimici'>
<img width="120" height="120" src="http://www.rinnovabili.it/wp-content/uploads/2015/03/Il-fracking-impiega-700-additivi-chimici_-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Il fracking impiega 700 additivi chimici_" /><span class="yarpp-thumbnail-title">Il fracking impiega 700 additivi chimici</span></a>
<a class='yarpp-thumbnail' href='http://www.rinnovabili.it/ambiente/fracking-progetto-legge-tedesco-333/' title='Fracking: arriva il progetto di legge tedesco'>
<img width="120" height="120" src="http://www.rinnovabili.it/wp-content/uploads/2015/04/Fracking-arriva-il-progetto-di-legge-tedesco_-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Fracking arriva il progetto di legge tedesco_" /><span class="yarpp-thumbnail-title">Fracking: arriva il progetto di legge tedesco</span></a>
<a class='yarpp-thumbnail' href='http://www.rinnovabili.it/ambiente/terremoto-oklahoma-moratoria-fracking-222/' title='Il terremoto in Oklahoma porterà a una moratoria sul fracking?'>
<img width="120" height="120" src="http://www.rinnovabili.it/wp-content/uploads/2016/09/asd3-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="Il terremoto in Oklahoma porterà a una moratoria sul fracking?" /><span class="yarpp-thumbnail-title">Il terremoto in Oklahoma porterà a una moratoria sul fracking?</span></a>
</div>
</div>
                </div>
                			</div><!-- #content -->
			
			 
			
		</div><!-- #container -->
		

<div id="single-sidebar" class="grid_5_extended sidebar alpha omega">
	<ul class="xoxo">
<li id="search-13" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">Cerca</label></h3>
</li><li id="templateswidget-660" class="widgetcontainer templates widget daily_news">	
	<div class="daily_news_content">
			<h1>Daily <span>News</span></h1>
		    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/shale_drilling_fracking-e1539779679139-52x51.jpg" class="attachment-thumbnail" alt="Il fracking regala scorie radioattive, la scienza spiega perchè" title="Il fracking regala scorie radioattive, la scienza spiega perchè" /></a>	          	            <span class="data">Roma, 17 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/rifiuti-radioattivi-fracking-origine/">Il fracking regala scorie radioattive, la scienza spiega perchè...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/decarbonizzazione-sistema-italia-pacchetto-volonta-no-triv/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/decarbonizzazione-no-triv-52x51.jpg" class="attachment-thumbnail" alt="Decarbonizzazione sistema Italia: il Pacchetto Volontà dei No Triv" title="Decarbonizzazione sistema Italia: il Pacchetto Volontà dei No Triv" /></a>	          	            <span class="data">Roma, 16 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/decarbonizzazione-sistema-italia-pacchetto-volonta-no-triv/">Decarbonizzazione sistema Italia: il Pacchetto Volontà dei No Triv...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/inquinamento-da-ozono-266mila-morti-2015/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/inquinamento-da-ozono-52x51.jpg" class="attachment-thumbnail" alt="Inquinamento da ozono: 266mila morti nel 2015" title="Inquinamento da ozono: 266mila morti nel 2015" /></a>	          	            <span class="data">Durham, 16 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/inquinamento-da-ozono-266mila-morti-2015/">Inquinamento da ozono: 266mila morti nel 2015...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/acidificazione-oceani-conchiglie/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/Charonia-lampas-Pink-Lady-e1539689982196-52x51.jpg" class="attachment-thumbnail" alt="Clima: Oceani sempre più acidi sciolgono le conchiglie" title="Clima: Oceani sempre più acidi sciolgono le conchiglie" /></a>	          	            <span class="data">Tsukuba, 16 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/acidificazione-oceani-conchiglie/">Clima: Oceani sempre più acidi sciolgono le conchiglie...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/corte-dei-conti-ue-audit/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/ecoa-52x51.jpg" class="attachment-thumbnail" alt="Corte dei conti UE: negli audit 2019 anche lo sviluppo sostenibile" title="Corte dei conti UE: negli audit 2019 anche lo sviluppo sostenibile" /></a>	          	            <span class="data">Lussemburgo, 16 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/corte-dei-conti-ue-audit/">Corte dei conti UE: negli audit 2019 anche lo sviluppo sostenibile...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/brexit-e-se-il-regno-unito-uscisse-dal-mercato-del-carbonio-ue/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/image-52x51.jpg" class="attachment-thumbnail" alt="Brexit: e se il Regno Unito uscisse dal mercato del carbonio UE?" title="Brexit: e se il Regno Unito uscisse dal mercato del carbonio UE?" /></a>	          	            <span class="data">Londra, 15 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/brexit-e-se-il-regno-unito-uscisse-dal-mercato-del-carbonio-ue/">Brexit: e se il Regno Unito uscisse dal mercato del carbonio UE?...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/materiale-auto-ripara-co2-aria/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/MIT-Carbon-Absorbers_0-52x51.jpg" class="attachment-thumbnail" alt="Dal MIT il materiale che si auto-ripara rubando CO2 dall’aria" title="Dal MIT il materiale che si auto-ripara rubando CO2 dall’aria" /></a>	          	            <span class="data">Boston, 12 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/materiale-auto-ripara-co2-aria/">Dal MIT il materiale che si auto-ripara rubando CO2 dall’aria...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/bioeconomia-strategia-ue/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/P038362-406003-52x51.jpg" class="attachment-thumbnail" alt="Bioeconomia: 1 milione di nuovi posti di lavoro &quot;verdi&quot; entro il 2030" title="Bioeconomia: 1 milione di nuovi posti di lavoro &quot;verdi&quot; entro il 2030" /></a>	          	            <span class="data">Bruxelles, 12 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/bioeconomia-strategia-ue/">Bioeconomia: 1 milione di nuovi posti di lavoro &#8220;verdi&#8221; en...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/plastica-monouso-lista-oggetti-banditi-ue/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/plastica-monouso-europa-e1539262643966-52x51.jpg" class="attachment-thumbnail" alt="Plastica monouso: si allunga la lista degli oggetti banditi" title="Plastica monouso: si allunga la lista degli oggetti banditi" /></a>	          	            <span class="data">Strasburgo, 11 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/plastica-monouso-lista-oggetti-banditi-ue/">Plastica monouso: si allunga la lista degli oggetti banditi...</a>
	       <div class="clear"></div>
	    </div>
	    	    <div class="daily_news_container">
	       
	          <a class="marginRight13 float_left" href="http://www.rinnovabili.it/ambiente/emissioni-gas-serra-parlamento-eu-target-55/"><img width="52" height="51" src="http://www.rinnovabili.it/wp-content/uploads/2018/10/emissioni-gas-serra-bas-eickhout-e1539253300743-52x51.jpg" class="attachment-thumbnail" alt="Emissioni di gas serra, Parlamento EU rilancia: target da 40% a 55%" title="Emissioni di gas serra, Parlamento EU rilancia: target da 40% a 55%" /></a>	          	            <span class="data">Bruxelles, 11 ottobre 2018</span>
	            
	            <a href="http://www.rinnovabili.it/ambiente/emissioni-gas-serra-parlamento-eu-target-55/">Emissioni di gas serra, Parlamento EU rilancia: target da 40% a 55%...</a>
	       <div class="clear"></div>
	    </div>
	    	    
	</div>
	<div class="daily_news_bottom">
		    <a href="/archivio-giornaliero-daily-news/" class="float_left">vedi tutte</a>
	    <a href="/archivio-daily-news/" class="float_right">archivio Daily News</a>
		</div>
	</li><li id="templateswidget-661" class="widgetcontainer templates widget ">
<div class="video_sidebar">
    <div id="video_embed_id" class="video_embed">
              <object width="300" height="255" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="true" name="allowFullScreen">
<param value="always" name="allowscriptaccess">
<param value="http://www.youtube.com/v/428cK-owB_g&rel=0" name="src">
<param value="true" name="allowfullscreen">
<embed width="300" height="255" allowfullscreen="true" allowscriptaccess="always" src="http://www.youtube.com/v/428cK-owB_g&rel=0" type="application/x-shockwave-flash">
</object>
       
        <!--img src="http://www.rinnovabili.it/wp-content/themes/thematic/images/player.jpg" /-->
    </div>
    <span class="logo_rinnovabili_tv"></span>
</div></li><li id="advman-40" class="widgetcontainer Advertisement "><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=a3db7f1c&amp;cb=646073934' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=10&amp;cb=646073934&amp;n=a3db7f1c' border='0' alt='' /></a></noscript></li><li id="polls-widget-6" class="widgetcontainer widget_polls-widget"><h3 class="widgettitle">Sondaggio</h3>
<div id="polls-32" class="wp-polls">
	<form id="polls_form_32" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_32_nonce" name="wp-polls-nonce" value="774898941e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="32" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_32" name="poll_multiple_ans_32" value="3" /></p>
		<p>Che lavoro fai?</p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-122" name="poll_32" value="122" /> <label for="poll-answer-122">Ingegnere/Architetto</label></li>
		<li><input type="checkbox" id="poll-answer-123" name="poll_32" value="123" /> <label for="poll-answer-123">Giornalista</label></li>
		<li><input type="checkbox" id="poll-answer-124" name="poll_32" value="124" /> <label for="poll-answer-124">Installatore</label></li>
		<li><input type="checkbox" id="poll-answer-125" name="poll_32" value="125" /> <label for="poll-answer-125">Energy Manager</label></li>
		<li><input type="checkbox" id="poll-answer-126" name="poll_32" value="126" /> <label for="poll-answer-126">Imprenditore</label></li>
		<li><input type="checkbox" id="poll-answer-127" name="poll_32" value="127" /> <label for="poll-answer-127">Tecnico / Consulente</label></li>
		<li><input type="checkbox" id="poll-answer-128" name="poll_32" value="128" /> <label for="poll-answer-128">Appassionato</label></li>
		<li><input type="checkbox" id="poll-answer-129" name="poll_32" value="129" /> <label for="poll-answer-129">Docente/ricercatore</label></li>
		</ul><input id="submit" type="button" name="vote" value="Vote" class="Buttons" onmouseout="rolloverButton('submit','out')" onmouseover="rolloverButton('submit','over')" onclick="poll_vote(32);" /><div class="risultati_sondaggio"><a href="#ViewPollResults" onclick="poll_result(32); return false;" title="Vedi i risultati di questo sondaggio">Vai ai risultati</a></div></div>
	</form>
</div>
<div id="polls-32-loading" class="wp-polls-loading"><img src="http://www.rinnovabili.it/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li><li id="advman-351" class="widgetcontainer Advertisement "><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=aaf37f68&amp;cb=759369920' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=7&amp;cb=759369920&amp;n=aaf37f68' border='0' alt='' /></a></noscript></li><li id="advman-210" class="widgetcontainer Advertisement "><!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=ac53eb8b&amp;cb=1889673512' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=33&amp;cb=1889673512&amp;n=ac53eb8b' border='0' alt='' /></a></noscript>
</li>
	</ul>
</div><!-- #single-sidebar .aside -->

    </div><!-- #main -->
    
    <div id="footer-top" class=""><ul class="xoxo "><li id="advman-372" class="widgetcontainer Advertisement footer_banner"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advert.rinnovabili.it/www/delivery/...'
  * to
  *   'https://advert.rinnovabili.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=addf018b&amp;cb=1415224106' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=4&amp;cb=1415224106&amp;n=addf018b' border='0' alt='' /></a></noscript>
</li><li id="templateswidget-622" class="widgetcontainer templates widget ">
<span class="indice_irex">
        <span class="indice_irex_dati_container">
    <span> 4.810,74 </span>
    <span>(+3,2%)</span>
    </span>
</span></li></ul></div><div id="footer-bottom" class=""><ul class="xoxo "><li id="templateswidget-623" class="widgetcontainer templates widget grid_5 alpha omega footer_menu">
<div class="footer_menu_logo">
    <span></span>
</div>
    <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-309" class="cmi_menu_item_309 menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.rinnovabili.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-306" class="cmi_menu_item_306 menu-item menu-item-type-post_type menu-item-object-page menu-item-306 nobck"><a href="http://www.rinnovabili.it/contattaci/">Contattaci</a></li>
<li id="menu-item-308" class="cmi_menu_item_308 menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://www.rinnovabili.it/mission/">Mission</a></li>
<li id="menu-item-3875" class="cmi_menu_item_3875 menu-item menu-item-type-post_type menu-item-object-page menu-item-3875 nobck"><a href="http://www.rinnovabili.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li id="menu-item-304" class="cmi_menu_item_304 menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.rinnovabili.it/link/">Link</a></li>
<li id="menu-item-315" class="cmi_menu_item_315 menu-item menu-item-type-post_type menu-item-object-page menu-item-315 nobck"><a href="http://www.rinnovabili.it/partner/">Partner</a></li>
<li id="menu-item-28591" class="cmi_menu_item_28591 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28591"><a href="http://www.rinnovabili.it/storico/">Archivio Storico</a></li>
<li id="menu-item-167570" class="cmi_menu_item_167570 menu-item menu-item-type-post_type menu-item-object-page menu-item-167570 nobck"><a href="http://www.rinnovabili.it/adv/">Advertising</a></li>
</ul></div>    
    <div style="margin-top:30px;float:left;"><script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://advert.rinnovabili.it/www/delivery/ajs.php':'http://advert.rinnovabili.it/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=33");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write ("&amp;charset=utf-8");
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://advert.rinnovabili.it/www/delivery/ck.php?n=a2e94f6a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.rinnovabili.it/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2e94f6a' border='0' alt='' /></a></noscript></div></li><li id="templateswidget-624" class="widgetcontainer templates widget  footer_pat_coll grid_11 omega position_right">
<div class="menu_patrocinio grid_11">
    <div>
        <p>Con il Patrocinio di:</p>
    </div>
    <ul id="menu-menu_patrocinio" class="menu"><li class="cmi_menu_item_35192 menu-item menu-item-type-custom menu-item-object-custom menu-item-35192" id="menu-item-35192"><a href="http://www.legambiente.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_35192 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_35192 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_35192 a img').attr('src',aaa);});</script><li class="cmi_menu_item_41395 menu-item menu-item-type-custom menu-item-object-custom menu-item-41395" id="menu-item-41395"><a href="http://www.wwf.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_41395 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_41395 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_41395 a img').attr('src',aaa);});</script><li class="cmi_menu_item_554 menu-item menu-item-type-custom menu-item-object-custom menu-item-554" id="menu-item-554"><a href="http://www.acea.it/Home.aspx" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_554 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_554 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_554 a img').attr('src',aaa);});</script><li class="cmi_menu_item_555 menu-item menu-item-type-custom menu-item-object-custom menu-item-555" id="menu-item-555"><a href="http://www.gse.it" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_555 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_555 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_555 a img').attr('src',aaa);});</script><li class="cmi_menu_item_557 menu-item menu-item-type-custom menu-item-object-custom menu-item-557" id="menu-item-557"><a href="http://www.assolterm.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_557 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_557 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_557 a img').attr('src',aaa);});</script><li class="cmi_menu_item_559 menu-item menu-item-type-custom menu-item-object-custom menu-item-559" id="menu-item-559"><a href="http://www.elettricitafutura.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_559 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_559 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_559 a img').attr('src',aaa);});</script><li class="cmi_menu_item_565 menu-item menu-item-type-custom menu-item-object-custom menu-item-565" id="menu-item-565"><a href="http://www.assocostieribiodiesel.com/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_565 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_565 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_565 a img').attr('src',aaa);});</script><li class="cmi_menu_item_560 menu-item menu-item-type-custom menu-item-object-custom menu-item-560" id="menu-item-560"><a href="http://www.fiper.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_560 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_560 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_560 a img').attr('src',aaa);});</script><li class="cmi_menu_item_561 menu-item menu-item-type-custom menu-item-object-custom menu-item-561" id="menu-item-561"><a href="http://www.isesitalia.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_561 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_561 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_561 a img').attr('src',aaa);});</script><li class="cmi_menu_item_7829 menu-item menu-item-type-custom menu-item-object-custom menu-item-7829" id="menu-item-7829"><a href="http://www.aiee.it" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_7829 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_7829 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_7829 a img').attr('src',aaa);});</script><li class="cmi_menu_item_7835 menu-item menu-item-type-custom menu-item-object-custom menu-item-7835" id="menu-item-7835"><a href="http://www.federpern.it" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_7835 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_7835 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_7835 a img').attr('src',aaa);});</script><li class="cmi_menu_item_8140 menu-item menu-item-type-custom menu-item-object-custom menu-item-8140" id="menu-item-8140"><a href="http://www.fire-italia.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_8140 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_8140 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_8140 a img').attr('src',aaa);});</script><li class="cmi_menu_item_8697 menu-item menu-item-type-custom menu-item-object-custom menu-item-8697" id="menu-item-8697"><a href="http://www.comitatoifi.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_8697 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_8697 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_8697 a img').attr('src',aaa);});</script><li class="cmi_menu_item_41054 menu-item menu-item-type-custom menu-item-object-custom menu-item-41054" id="menu-item-41054"><a href="http://www.federesco.org" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_41054 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_41054 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_41054 a img').attr('src',aaa);});</script><li class="cmi_menu_item_47936 menu-item menu-item-type-custom menu-item-object-custom menu-item-47936" id="menu-item-47936"><a href="http://www.amicidellaterra.it" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_47936 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_47936 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_47936 a img').attr('src',aaa);});</script><li class="cmi_menu_item_107540 menu-item menu-item-type-custom menu-item-object-custom menu-item-107540" id="menu-item-107540"><a href="http://www.anteritalia.org" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_107540 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_107540 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_107540 a img').attr('src',aaa);});</script><li class="cmi_menu_item_107543 menu-item menu-item-type-custom menu-item-object-custom menu-item-107543" id="menu-item-107543"><a href="http://www.assoesco.org/home/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_107543 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_107543 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_107543 a img').attr('src',aaa);});</script><li class="cmi_menu_item_138801 menu-item menu-item-type-custom menu-item-object-custom menu-item-138801" id="menu-item-138801"><a href="http://www.assieme.eu" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_138801 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_138801 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_138801 a img').attr('src',aaa);});</script><li class="cmi_menu_item_143083 menu-item menu-item-type-custom menu-item-object-custom menu-item-143083" id="menu-item-143083"><a href="http://www.italiasolare.eu/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_143083 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_143083 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_143083 a img').attr('src',aaa);});</script><li class="cmi_menu_item_164072 menu-item menu-item-type-custom menu-item-object-custom menu-item-164072" id="menu-item-164072"><a href="http://www.anighp.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_164072 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_164072 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_164072 a img').attr('src',aaa);});</script><li class="cmi_menu_item_165987 menu-item menu-item-type-custom menu-item-object-custom menu-item-165987" id="menu-item-165987"><a href="https://www.consorziobiogas.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_165987 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_165987 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_165987 a img').attr('src',aaa);});</script><li class="cmi_menu_item_165988 menu-item menu-item-type-custom menu-item-object-custom menu-item-165988" id="menu-item-165988"><a href="https://www.compost.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_165988 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_165988 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_165988 a img').attr('src',aaa);});</script><li class="cmi_menu_item_170300 menu-item menu-item-type-custom menu-item-object-custom menu-item-170300" id="menu-item-170300"><a href="http://www.free-energia.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_170300 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170300 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170300 a img').attr('src',aaa);});</script><li class="cmi_menu_item_170308 menu-item menu-item-type-custom menu-item-object-custom menu-item-170308" id="menu-item-170308"><a href="http://www.aielenergia.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_170308 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170308 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170308 a img').attr('src',aaa);});</script><li class="cmi_menu_item_170313 menu-item menu-item-type-custom menu-item-object-custom menu-item-170313" id="menu-item-170313"><a href="https://www.atinazionale.it/" target="_blank"><img src="" height="45" style="float:left;" alt="" /></a></li><script type="text/javascript">jQuery(document).ready(function() {aaa = jQuery('#menu-menu_patrocinio li.cmi_menu_item_170313 a').css('background-image');aaa = aaa.replace('url("','').replace('")','').replace('url(','').replace(')','');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170313 > a').css('background-image','none');jQuery('#menu-menu_patrocinio li.cmi_menu_item_170313 a img').attr('src',aaa);});</script></ul></div>
<!--div class="menu_collaborazione grid_5 alpha omega">
    <div>
        <p>Con la Collaborazione di:</p>
    </div>
    </div --></li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><a href="http://www.treedom.net/it/"> <img src="http://www.rinnovabili.it/wp-content/uploads/2017/09/treedom-sito-impatto-zero.jpg" class="alpha omega grid_5" style="margin-top: 10px"></a></div>
		</li></ul></div>    
	<div id="footer">
            
        <div id="siteinfo">        

    	E' vietata la riproduzione anche parziale degli articoli pubblicati in questo sito. Ogni abuso sarà perseguito a norma di legge.<br/>
© 2010 Rinnovabili.it C.F./P.IVA.: 09572171008 - Autorizz. del Tribunale di Roma n° 257 del 18.07.05    
		</div><!-- #siteinfo -->
    
    	        
	</div><!-- #footer -->
	
    </div><!-- #wrapper .hfeed -->  

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.rinnovabili.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.rinnovabili.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=ee18637df2011cdb4be8df289f796e2e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rinnovabili.it/wp-includes/js/comment-reply.min.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rinnovabili.it/wp-content/plugins/wp-polls/polls-js.js?ver=ee18637df2011cdb4be8df289f796e2e'></script>
        
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17472732-1']);
  _gaq.push(['_setDomainName', 'rinnovabili.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>