<style type='text/css'>.menu-item-has-children:hover .sub-menu{display: block !important;visibility: visible !important;opacity: 1 !important;min-width: 20em !important;}.menu-item-has-children .sub-menu .sub-menu{float: none !important;left: -250.5px !important;min-width: 18em !important}.tdb_header_menu .tdb-menu .tdb-menu-item-inactive{pointer-events: unset !important}.td-big-grid-flex .td-image-container{height: auto !important;}.td-image-container{height: auto !important;}</style><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Bandiere blu in Italia, la regina del mare è la Liguria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rinnovabili.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.rinnovabili.it/wp-content/uploads/2020/07/favicon3.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sventolano più Bandiere blu sul nostro mare. Quest&#039;anno arrivano a 201 le località che potranno fregiarsi del riconoscimento." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bandiere blu in Italia, la regina del mare è la Liguria" />
	<meta property="og:description" content="Sventolano più Bandiere blu sul nostro mare. Quest&#039;anno arrivano a 201 le località che potranno fregiarsi del riconoscimento." />
	<meta property="og:url" content="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" />
	<meta property="og:site_name" content="Rinnovabili.it" />
	<meta property="article:publisher" content="https://www.facebook.com/rinnovabiliit/" />
	<meta property="article:published_time" content="2021-05-10T16:26:24+00:00" />
	<meta property="article:modified_time" content="2021-05-10T16:26:25+00:00" />
	<meta property="og:image" content="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="fb:app_id" content="113869198637480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rinnovabiliit" />
	<meta name="twitter:site" content="@rinnovabiliit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rinnovabili.it/#organization","name":"Rinnovabili.it","url":"https://www.rinnovabili.it/","sameAs":["https://www.facebook.com/rinnovabiliit/","https://www.instagram.com/rinnovabili.it/","https://www.linkedin.com/company/9339778/","https://www.youtube.com/user/Rinnovabili1","https://twitter.com/rinnovabiliit"],"logo":{"@type":"ImageObject","@id":"https://www.rinnovabili.it/#logo","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2020/07/logo-rinnovabili-definitivo.jpg","width":484,"height":484,"caption":"Rinnovabili.it"},"image":{"@id":"https://www.rinnovabili.it/#logo"}},{"@type":"WebSite","@id":"https://www.rinnovabili.it/#website","url":"https://www.rinnovabili.it/","name":"Rinnovabili.it","description":"Il Quotidiano sulla sostenibilit\u00e0 ambientale","publisher":{"@id":"https://www.rinnovabili.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rinnovabili.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#primaryimage","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg","width":1280,"height":853,"caption":"Foto di dexmac da Pixabay"},{"@type":"WebPage","@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#webpage","url":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/","name":"Bandiere blu in Italia, la regina del mare \u00e8 la Liguria","isPartOf":{"@id":"https://www.rinnovabili.it/#website"},"primaryImageOfPage":{"@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#primaryimage"},"datePublished":"2021-05-10T16:26:24+00:00","dateModified":"2021-05-10T16:26:25+00:00","description":"Sventolano pi\u00f9 Bandiere blu sul nostro mare. Quest'anno arrivano a 201 le localit\u00e0 che potranno fregiarsi del riconoscimento.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/"]}]},{"@type":"Article","@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#article","isPartOf":{"@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#webpage"},"author":{"@id":"https://www.rinnovabili.it/#/schema/person/1f543b0c919573afe244abfd79803d3d"},"headline":"Sventolano pi\u00f9 Bandiere blu in Italia, la regina del mare \u00e8 la Liguria","datePublished":"2021-05-10T16:26:24+00:00","dateModified":"2021-05-10T16:26:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#webpage"},"publisher":{"@id":"https://www.rinnovabili.it/#organization"},"image":{"@id":"https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#primaryimage"},"articleSection":"Acqua","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/#respond"]}]},{"@type":["Person"],"@id":"https://www.rinnovabili.it/#/schema/person/1f543b0c919573afe244abfd79803d3d","name":"redattore3"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; Feed" href="https://www.rinnovabili.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; Feed dei commenti" href="https://www.rinnovabili.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria Feed dei commenti" href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/feed/" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?display=swap&family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
@media only screen and (min-width: 1281px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 100% !important;max-width: 100% !important;}}@media only screen and (min-width: 1600px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 1100px !important;max-width: 1100px !important;}}
</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.rinnovabili.it/wp-includes/css/dist/block-library/style.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?display=swap&family=Oswald%3A400%7CMerriweather+Sans%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.rinnovabili.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/WilSCDEsCUkX.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.RUmBfNPFbJxZ-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RUmBfNPFbJxZ {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RUmBfNPFbJxZ-default,.RUmBfNPFbJxZ-ok {	padding: 30px 30px 15px;}.RUmBfNPFbJxZ-image {	overflow: hidden;	position: relative;	width: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {	float: right;	width: 50%;	padding: 30px;}.RUmBfNPFbJxZ.small {	width: 200px;	margin-left: -140px;}.RUmBfNPFbJxZ.medium {	width: 400px;	margin-left: -240px;}.RUmBfNPFbJxZ.large {	width: 600px;	margin-left: -340px;}.RUmBfNPFbJxZ.xlarge {	width: 800px;	margin-left: -440px;}.close-RUmBfNPFbJxZ {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RUmBfNPFbJxZ:hover {	color: #252b37;}.RUmBfNPFbJxZ h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RUmBfNPFbJxZ-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RUmBfNPFbJxZ p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RUmBfNPFbJxZ p a {	color: #ff6160;}.RUmBfNPFbJxZ-right .close-modal,.RUmBfNPFbJxZ-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RUmBfNPFbJxZ-right .close-modal:hover,.RUmBfNPFbJxZ-footer .close-modal:hover {	background-color: #252b37 !important;}.RUmBfNPFbJxZ-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RUmBfNPFbJxZ-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RUmBfNPFbJxZ {		right: 5%;		left: 5%;		max-width: 90%;	}	.RUmBfNPFbJxZ-default {		padding: 20px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		width: 100%;		height: 250px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RUmBfNPFbJxZ h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RUmBfNPFbJxZ-right h1 {		padding: 0;	}	.RUmBfNPFbJxZ p {		margin-bottom: 10px;	}	.close-RUmBfNPFbJxZ {		color: #fcfcfc;		background-color: #252b37;	}	.close-RUmBfNPFbJxZ:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RUmBfNPFbJxZ-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		height: 200px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		margin-top: 200px;	}	.RUmBfNPFbJxZ-footer {		text-align: center;	}	.RUmBfNPFbJxZ-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2gxrHBwifQ25QBqDAHK75rrZKCbTXoz1wxKOEMBmAI4AF61pehStRBMs2VlxbmlbZNqr38g5HqYHZnbErNFNUdbLc5XXBUBHOkAq5NJEXH8qisjpbMjM0PSZOjAY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php","fes_nonce":"85d70d313b","current_year":"2021","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-17472732-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.rinnovabili.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-17472732-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.rinnovabili.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rinnovabili.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.rinnovabili.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.rinnovabili.it/?p=208035' />
<link rel="alternate" type="application/json+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F&#038;format=xml" />
    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
    <ins data-revive-zoneid="35" data-background="body" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2" style="display: none;"></ins>
    <script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script>
    <script type="text/javascript">
		window.top.optiload = window.top.optiload || {};
	window.top.optiload.cmd = window.top.optiload.cmd || [];
 
	window.top.optiload.cmd.push(function() {
		window.top.optiload.addEventListener("ready", function() {
			var $ = window.jQuery;
			
			var isElementInside = false;
  var checkInterval = setInterval(function(){
    var ins = $("[data-background='body']");
    if(ins.html().length /* && $(".app_gdpr--2k2uB").length && $(".app_gdpr--2k2uB").html().length */ ){
      var href = ins.find("a").attr("href");
      var img = ins.find("a img").attr("src");
      if($(window).width()>1180){
        $("#td-outer-wrap").css({"width":"1164px","margin":"0 auto"});
        $(".td-header-desktop-wrap .tdc_zone").attr("style","margin-top: 0px !important");
        $("body").css("paddingTop","100px");
      }

      $("body").css({"backgroundImage":'url('+img+')',"backgroundSize":"cover","backgroundRepeat":"no-repeat"});
      $('body').click(function(e) {
		  console.log(e.target);
		  if($(e.target).attr("id")=="close" || $(e.target).hasClass("sc-bwzfXH") || $(e.target).hasClass("close-btn")) return;
            window.open(href,"_blank");
            isElementInside = false;
        })
$('body>*').click(function(e) {
            e.stopPropagation()
            isElementInside = true;
})
      ins.hide();
      clearInterval(checkInterval);
      checkInterval = null;
    }
  },1);
			
 console.log("sono dentro");	 
	// codice da eseguire
 
    });
});

    	/*jQuery(document).ready(function( $ ){
    // Your code in here
    var isElementInside = false;
  var checkInterval = setInterval(function(){
    var ins = $("[data-background='body']");
    if(ins.html().length*/ /* && $(".app_gdpr--2k2uB").length && $(".app_gdpr--2k2uB").html().length */ /*){
      var href = ins.find("a").attr("href");
      var img = ins.find("a img").attr("src");
      if($(window).width()>1180){
        $("#td-outer-wrap").css({"width":"1164px","margin":"0 auto"});
        $(".td-header-desktop-wrap .tdc_zone").attr("style","margin-top: 0px !important");
        $("body").css("paddingTop","100px");
      }

      $("body").css({"backgroundImage":'url('+img+')',"backgroundSize":"cover","backgroundRepeat":"no-repeat"});
      $('body').click(function(e) {
		  console.log(e.target);
		  if($(e.target).attr("id")=="close" || $(e.target).hasClass("sc-bwzfXH") || $(e.target).hasClass("close-btn")) return;
            window.open(href,"_blank");
            isElementInside = false;
        })
$('body>*').click(function(e) {
            e.stopPropagation()
            isElementInside = true;
})
      ins.hide();
      clearInterval(checkInterval);
      checkInterval = null;
    }
  },1);
});*/
</script>

    <meta name="generator" content="Site Kit by Google 1.29.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4c4d752b23","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rinnovabili.it\/wp-admin\/","wpRestNonce":"4c4d752b23","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/function.js?rand=1208015024"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_universita/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/nibbler.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/stile.css" />
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/jquery-ui-1.7.1.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/css/redmond/jquery-ui-1.7.1.custom.css" />
<script src="https://assets.evolutionadv.it/rinnovabili_it/rinnovabili_it.new.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192307811588459');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192307811588459&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rinnovabili.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/",
                    "name": "Ambiente"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/acqua/",
                    "name": "Acqua"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/",
                    "name": "Sventolano più Bandiere blu in Italia, la regina del mare è la..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #317225;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #317225;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #317225;
                }
                .tdm-btn-style1 {
					background-color: #317225;
				}
				.tdm-btn-style2:before {
				    border-color: #317225;
				}
				.tdm-btn-style2 {
				    color: #317225;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #317225;
                    -moz-box-shadow: 0 2px 16px #317225;
                    box-shadow: 0 2px 16px #317225;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #317225;
                    -moz-box-shadow: 0 4px 26px #317225;
                    box-shadow: 0 4px 26px #317225;
				}
</style>

<style type="text/css">.mec-container {background:white;width:1164px;}</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208035 single-format-standard td-standard-pack bandiere-blu-in-italia-mare global-block-template-1 single_template_5  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rinnovabiliit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rinnovabili.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.rinnovabili.it/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rinnovabiliit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Rinnovabili1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuovo_principale-container"><ul id="menu-nuovo_principale" class="td-mobile-main-menu"><li id="menu-item-184119" class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-184119"><a href="https://www.rinnovabili.it/energia/">Energia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188047" class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li id="menu-item-188048" class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li id="menu-item-188049" class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li id="menu-item-188051" class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-188054" class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-188055" class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li id="menu-item-188056" class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li id="menu-item-188057" class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li id="menu-item-188058" class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li id="menu-item-188059" class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li id="menu-item-188060" class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li id="menu-item-188061" class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li id="menu-item-188062" class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li id="menu-item-184120" class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184120"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188063" class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li id="menu-item-188065" class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li id="menu-item-188066" class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li id="menu-item-188067" class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li id="menu-item-188068" class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-184121" class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184121"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188071" class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li id="menu-item-188072" class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li id="menu-item-184122" class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184122"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li id="menu-item-184123" class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184123"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li id="menu-item-188846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188846"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li id="menu-item-188561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li id="menu-item-184125" class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184125"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184126" class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li id="menu-item-184127" class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li id="menu-item-184128" class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li id="menu-item-184129" class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li id="menu-item-184130" class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li id="menu-item-184132" class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li id="menu-item-184133" class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184133"><a href="#">Regioni<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-184134" class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li id="menu-item-184135" class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li id="menu-item-184136" class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li id="menu-item-184137" class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li id="menu-item-184138" class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li id="menu-item-184139" class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li id="menu-item-184140" class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li id="menu-item-184141" class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li id="menu-item-184142" class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li id="menu-item-184143" class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li id="menu-item-184144" class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li id="menu-item-184145" class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li id="menu-item-184146" class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li id="menu-item-184147" class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li id="menu-item-184148" class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li id="menu-item-184149" class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li id="menu-item-184150" class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li id="menu-item-184151" class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li id="menu-item-184152" class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d&#8217;Aosta</a></li>
		<li id="menu-item-184153" class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
	<li id="menu-item-197524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197524"><a href="https://www.rinnovabili.it/le-aziende-informano/">Le aziende informano</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rinnovabili.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_4cc" class="tdc-zone"><div class="tdc_zone tdi_2_45e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_45e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_74c" class="tdc-row"><div class="vc_row tdi_4_cc0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_cc0{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_cc0{
position:relative;
}
}

</style>
<div class="tdi_3_74c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_74c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_798  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_798{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_798{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_96c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_96c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_96c{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_96c{
                    display: inline-block;
                }.tdi_7_96c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_96c .tdb-mobile-menu-button{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_95c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_95c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_95c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_95c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ca9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_ca9" >
<style>
/* custom css */
.tdi_10_ca9 .tdb-logo-a,
                .tdi_10_ca9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_ca9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_ca9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ca9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_ca9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_ca9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_ca9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_ca9 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_ca9 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.rinnovabili.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png" alt="Rinnovabili.it energia e sostenibilità news"  title="Il quotidiano delle energie rinnovabili e della sostenibilità ambientale" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Rinnovabili.it</span><span class="tdb-logo-text-tagline">Il Quotidiano sulla sostenità ambientale</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_9cf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_9cf{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_9cf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_9cf{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_2a0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_2a0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_2a0{
margin-right:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_2a0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_2a0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_2a0 .tdb-header-search-button-mob{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_506" class="tdc-row"><div class="vc_row tdi_15_a09  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15_a09{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_a09{
position:relative;
}
}

</style>
<div class="tdi_14_506_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_506_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_17_c89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_c89{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_825 td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_20_953 "  style="height: 16px"></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21_60e" class="tdc-zone"><div class="tdc_zone tdi_22_6a0  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22_6a0{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_23_393" class="tdc-row"><div class="vc_row tdi_24_0e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_0e0{
                    min-height: 0;
                }
</style><div class="vc_column tdi_26_cec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_cec{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_396" class="tdc-zone"><div class="tdc_zone tdi_28_599  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_599{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_599{
margin-top:100px !important;
}

</style><div id="tdi_29_052" class="tdc-row"><div class="vc_row tdi_30_e33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_e33{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_e33{
margin-bottom:0px !important;
position:relative;
}

.tdi_30_e33 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_052_rand_style td-element-style" ><style>
.tdi_29_052_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_32_935  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_935{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_996 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_996"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_996 .tdb-menu > li .tdb-menu-sep,
                .tdi_33_996 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_33_996 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_996 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_33_996 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_996 .tdb-menu > li > a,
                .tdi_33_996 .td-subcat-more{
                    color: #ffffff;
                }.tdi_33_996 .tdb-menu > li > a,
                .tdi_33_996 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_33_996 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_996 .tdb-menu .tdb-normal-menu ul,
                .tdi_33_996 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_996 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_33_996 .tdb-menu > li > a:after,
				.tdi_33_996 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_996 class="td_block_inner td-fix-index"><ul id="menu-menu_testata" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-157288" class="cmi_menu_item_157288 menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157288"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-168371" class="cmi_menu_item_168371 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168371"><a target="_blank" href="http://www.rinnovabili.it/newsletter/">Newsletter</a></li>
</ul></div></div></div></div><div class="vc_column tdi_37_8c0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_8c0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_469 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_469" >
<style>

/* inline tdc_css att */

.tdi_38_469{
border-color:#016938 !important;
border-style:solid !important;
border-width: 16px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_38_469 .tdb-block-inner{
                    justify-content: center;
                }.tdi_38_469 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">10 Maggio 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_40_031  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40_031{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_c98 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_c98" >
<style>
.tdi_42_9cc .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_42_9cc .tdm-social-item i.td-icon-twitter,
				.tdi_42_9cc .tdm-social-item i.td-icon-linkedin,
				.tdi_42_9cc .tdm-social-item i.td-icon-pinterest,
				.tdi_42_9cc .tdm-social-item i.td-icon-blogger,
				.tdi_42_9cc .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_42_9cc .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_42_9cc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_42_9cc .tdm-social-item i,
				.tds-team-member2 .tdi_42_9cc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_42_9cc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_42_9cc"><div class="tdm-social-item-wrap"><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/rss/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/rss/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/rinnovabiliit" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/rinnovabiliit" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_43_505" class="tdc-row"><div class="vc_row tdi_44_0c8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44_0c8{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_44_0c8{
padding-top:20px !important;
position:relative;
}

.tdi_44_0c8 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_505_rand_style td-element-style" ><style>
.tdi_43_505_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46_6a6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_6a6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_47_689  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
			href="/"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_47_689{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_47_689 .td_single_image_bg{
					height: 115px;
					padding-bottom: 0;
				}.tdi_47_689{
					width: 473px;
				}.tdi_47_689:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_689{
					width: 470px;
				}
}
</style></div></div></div><div class="vc_column tdi_49_9c0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49_9c0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_50_6ea td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_6ea{
display:none !important;
}
}

</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div></div></div></div></div><div id="tdi_51_689" class="tdc-row"><div class="vc_row tdi_52_c69  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_c69{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_52_c69{
position:relative;
}

.tdi_52_c69 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_689_rand_style td-element-style" ><style>
.tdi_51_689_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_a96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_a96{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_999 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_999"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_999 .tdb-menu > li > a,
                .tdi_55_999 .td-subcat-more{
                    padding: 0 28px 0 0;
                
                    color: #016938;
                }.tdi_55_999 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_999 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_999 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_999 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_999 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_999 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_999 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_999 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_999 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_999 .tdb-menu > li > a,
                .tdi_55_999 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_999 .tdb-menu > li > a,
                .tdi_55_999 .td-subcat-more{
                    padding: 0 12px 0 0 ;
                }.tdi_55_999 .tdb-menu > li > a,
                .tdi_55_999 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }
}
</style>
<style>
.tdi_55_999 .tdb-menu > li.current-menu-item > a,
				.tdi_55_999 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55_999 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55_999 .tdb-menu > li:hover > a,
				.tdi_55_999 .tdb-menu > li.tdb-hover > a,
				.tdi_55_999 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #016938;
				}.tdi_55_999 .tdb-menu > li > a:after,
				.tdi_55_999 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #016938;
				
					bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_999 .tdb-menu > li.current-menu-item > a:after,
				.tdi_55_999 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_55_999 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_55_999 .tdb-menu > li:hover > a:after,
				.tdi_55_999 .tdb-menu > li.tdb-hover > a:after,
				.tdi_55_999 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 80%;
				}
}
</style>
<style>

</style><div id=tdi_55_999 class="td_block_inner td-fix-index"><ul id="menu-nuovo_principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184119 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/energia/">Energia<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184120 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184121 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184122 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184123 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188846 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184125 tdb-menu-item-inactive"><a href="#">Altro<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-184133 tdb-menu-item-inactive"><a href="#">Regioni<i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d'Aosta</a></li>
		<li class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-197524"><a href="https://www.rinnovabili.it/le-aziende-informano/">Le aziende informano</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_58_aa1" class="tdc-row"><div class="vc_row tdi_59_899  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_59_899{
                    min-height: 0;
                }.tdi_59_899 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_58_aa1_rand_style td-element-style" ></div><div class="vc_column tdi_61_d92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_d92{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63_44c "  style="height: 32px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_64_ea5" class="tdc-zone"><div class="tdc_zone tdi_65_93c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_65_93c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_66_499" class="tdc-row"><div class="vc_row tdi_67_a99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_a99{
                    min-height: 0;
                }
</style><div class="vc_column tdi_69_e60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_e60{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rinnovabili.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ambiente" class="entry-crumb" href="https://www.rinnovabili.it/ambiente/">Ambiente</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Acqua" class="entry-crumb" href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sventolano più Bandiere blu in Italia, la regina del mare è la...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-208035" class="post-208035 post type-post status-publish format-standard has-post-thumbnail category-acqua" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rinnovabili.it/ambiente/">Ambiente</a></li><li class="entry-category"><a  href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:26:24+00:00" >10 Maggio 2021</time></span>                                                        </div>

            </header>

        </div>
        <h5><p>Il riconoscimento della Ong internazionale Fee (Foundation for Environmental Education). Ci sono 201 località eccellenti e 81 porti turistici al top. In tutto 416 spiagge con mare cristallino, pari al 10% dei lidi premiati a livello mondiale</p>
</h5>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria&url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F&via=Rinnovabili.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg&description=Sventolano più Bandiere blu sul nostro mare. Quest&#039;anno arrivano a 201 le località che potranno fregiarsi del riconoscimento.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria %0A%0A https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&title=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria&body=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
<figure class="wp-block-image size-full is-resized td-caption-align-https://www.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg"><img src="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg" alt="Bandiere blu" class="wp-image-208036" width="700" srcset="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg 1280w, https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-768x512.jpg 768w, https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-391x260.jpg 391w, https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-696x464.jpg 696w, https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-1068x712.jpg 1068w, https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>Foto di <a href="https://pixabay.com/it/users/dexmac-12233086/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4166255">dexmac</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4166255">Pixabay</a></figcaption></figure>



<p class="has-text-align-right">di<strong> Tommaso Tetro</strong></p>



<p>(Rinnovabili.it) &#8211; Sventolano più Bandiere blu sul nostro mare. Quest&#8217;anno arrivano a 201 le località che, insieme con 81 porti turistici, potranno fregiarsi del riconoscimento della Ong internazionale Fee (Foundation for Environmental Education); l&#8217;anno scorso erano state 195 mentre 75 i porti. Ci sono quindi 6 Comuni in più e sul totale i nuovi ingressi sono 15; mentre 9 Comuni non sono stati confermati.</p>



<p>La regina del mare italiano è la Liguria con 32 località. Sale in seconda posizione la Campania con 19 Bandiere che sorpassa e fa scivolare al terzo posto la Toscana che ne ottiene 17, a parimerito con la Puglia grazie all&#8217;arrivo di due bandiere (tre nuovi ingressi e un&#8217;uscita). In totale sono 416 (erano state 407 nel 2020) le spiagge con mare cristallino, che corrispondono a circa al 10% dei lidi premiati a livello mondiale. Mentre le Bandiere per i laghi scendono a 16, con due uscite.</p>



<p>In tutto sono 15 i nuovi ingressi nella lista delle località costiere che hanno ottenuto la Bandiera blu 2021 della Fee; sono Comuni che si trovano nel Centro Italia e nelle Isole e in alcuni casi come per la Campania e la Puglia hanno consentito di scalare posizioni in classifica. In Abruzzo c&#8217;è Francavilla al Mare, Pescara, Martinsicuro. In Calabria Diamante e Santa Maria del Cedro. In Campania Camerota. Nel Lazio Fondi e Minturno. Nelle Marche Altidona. In Puglia Bisceglie, Monopoli, e Nardò. In Sardegna Aglientu. In Sicilia Roccalumera e Modica.</p>



<p>Il resto della classifica vede le Marche salire a 16 Bandiere blu (un nuovo ingresso), la Calabria va a quota 15 (due nuovi ingressi e un&#8217;uscita) mentre la Sardegna riconferma 14 località (con un nuovo ingresso e un&#8217;uscita). L&#8217;Abruzzo sale a 13 (tre nuovi ingressi), il Lazio arriva a 11 (con due nuovi Comuni). Rimangono invariate le 10 bandiere del Trentino Alto Adige, a 10 sale la Sicilia con due new entry, sono confermate le 9 Bandiere del Veneto, così come le 7 località dell&#8217;Emilia Romagna. La Basilicata conferma le sue 5 località; due uscite in Piemonte che ottiene 2 Bandiere; il Friuli Venezia Giulia ne conferma due. Al Molise una Bandiera, così come alla Lombardia.</p>



<p>&#8220;L&#8217;impegno verso la sostenibilità nella gestione del proprio territorio, la cura del turista e la sua sicurezza, l&#8217;attenzione ai servizi, uniti al grande desiderio di ripartire con la stagione turistica &#8211; osserva Claudio Mazza, presidente per l&#8217;Italia della Fee, la Ong che attraverso una giuria nazionale, che include tre ministeri (della Transizione ecologica, delle Politiche agricole, del Turismo), assegna il &#8216;sigillo di qualità&#8217; prendendo in esame 32 criteri &#8211; fanno dei Comuni Bandiera blu un propulsore per la ripresa del turismo italiano in questo particolare momento storico&#8221;. Tra i criteri, tra cui oltre al mare risultato &#8220;eccellente&#8221; negli ultimi quattro anni, ci sono anche efficienza della depurazione delle acque reflue e della rete fognaria, raccolta differenziata, aree pedonali, piste ciclabili, arredo urbano curato, aree verdi, strutture alberghiere, servizi d&#8217;utilità pubblica sanitaria, informazioni turistiche, segnaletica aggiornata, educazione ambientale.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria&url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Facqua%2Fbandiere-blu-in-italia-mare%2F&via=Rinnovabili.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg&description=Sventolano più Bandiere blu sul nostro mare. Quest&#039;anno arrivano a 201 le località che potranno fregiarsi del riconoscimento.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria %0A%0A https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&title=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria&body=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/&text=Sventolano+pi%C3%B9+Bandiere+blu+in+Italia%2C+la+regina+del+mare+%C3%A8+la+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/">Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rinnovabili.it/author/redattore3/">redattore3</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redattore3"></span><meta itemprop="datePublished" content="2021-05-10T18:26:24+00:00"><meta itemprop="dateModified" content="2021-05-10T18:26:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png"></span><meta itemprop="name" content="Rinnovabili.it"></span><meta itemprop="headline " content="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambiente/acqua/bandiere-blu-in-italia-mare/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.rinnovabili.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='208035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.rinnovabili.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_5 td_block_widget tdi_71_8e9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_71_8e9" ><script>var block_tdi_71_8e9 = new tdBlock();
block_tdi_71_8e9.id = "tdi_71_8e9";
block_tdi_71_8e9.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_71_8e9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_71_8e9","tdc_css_class_style":"tdi_71_8e9_rand_style"}';
block_tdi_71_8e9.td_column_number = "1";
block_tdi_71_8e9.block_type = "td_block_5";
block_tdi_71_8e9.post_count = "3";
block_tdi_71_8e9.found_posts = "45923";
block_tdi_71_8e9.header_color = "#";
block_tdi_71_8e9.ajax_pagination_infinite_stop = "";
block_tdi_71_8e9.max_num_pages = "15308";
tdBlocksArray.push(block_tdi_71_8e9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=tdi_71_8e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" rel="bookmark" class="td-image-wrap" title="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-324x235.jpg"   alt="Bandiere blu" title="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria" /></a></div>                <a href="https://www.rinnovabili.it/ambiente/acqua/" class="td-post-category">Acqua</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" rel="bookmark" title="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria">Sventolano più Bandiere blu in Italia, la regina del mare è...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:26:24+00:00" >10 Maggio 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/" rel="bookmark" class="td-image-wrap" title="Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/car-1846103_1280-324x235.jpg"   alt="mobilità" title="Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green" /></a></div>                <a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/" class="td-post-category">Veicoli Ecologici</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/" rel="bookmark" title="Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green">Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:13:32+00:00" >10 Maggio 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/eurovo-le-galline-felici-fanno-le-uova-piu-buone/" rel="bookmark" class="td-image-wrap" title="Eurovo, le galline felici fanno le uova più buone"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/05/eggs-1510449_1280-324x235.jpg"   alt="eurovo" title="Eurovo, le galline felici fanno le uova più buone" /></a></div>                <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/eurovo-le-galline-felici-fanno-le-uova-piu-buone/" rel="bookmark" title="Eurovo, le galline felici fanno le uova più buone">Eurovo, le galline felici fanno le uova più buone</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:09:09+00:00" >10 Maggio 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_72_080 td_block_template_1">
<style>
/* custom css */
.tdi_72_080.td-a-rec-img{
				    text-align: left;
				}.tdi_72_080.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
<ins data-revive-zoneid="82" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2"></ins>
<script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
<ins data-revive-zoneid="83" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2"></ins>
<script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
<ins data-revive-zoneid="84" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2"></ins>
<script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><li><div class="sticky-wrapper" style="margin-top:10px;">
  <div class="gptslot sticky" data-adunitid="5"></div>
</div></li>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>
<div>
	<br> <br></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div class="infinite-item-end"></div> 


	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_73_ee6" class="tdc-zone"><div class="tdc_zone tdi_74_580  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_580{
                    min-height: 0;
                }
</style><div id="tdi_75_9e5" class="tdc-row"><div class="vc_row tdi_76_550  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_76_550{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_76_550{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_76_550 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76_550{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_75_9e5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_75_9e5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center center !important;
}
</style></div><style>
.tdi_75_9e5_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_78_6ef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_6ef{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78_6ef{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_79_99c td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80_9e6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_9e6" >
<style>

/* inline tdc_css att */

.tdi_80_9e6{
margin-top:21px !important;
margin-bottom:16px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_9e6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Merriweather+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_80_9e6 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_80_9e6 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@rinnovabili.it">info@rinnovabili.it</a></p></div></div></div><div class="vc_column tdi_82_090  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_090{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_83_9ee td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_83_9ee" >
<style>
.td-theme-wrap .tdi_83_9ee .td-block-title > *,
            .td-theme-wrap .tdi_83_9ee .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83_9ee .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83_9ee .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83_9ee .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83_9ee .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_83_9ee .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_83_9ee .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83_9ee .td_quote_on_blocks,
            .td-theme-wrap .tdi_83_9ee .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83_9ee .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83_9ee .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83_9ee .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_83_9ee .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83_9ee .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_83_9ee .td-read-more a,
            .td-theme-wrap .tdi_83_9ee .td-weather-information:before,
            .td-theme-wrap .tdi_83_9ee .td-weather-week:before,
            .td-theme-wrap .tdi_83_9ee .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83_9ee .td-post-category,
            .td-theme-wrap .tdi_83_9ee .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_83_9ee{
margin-bottom:28px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_83_9ee class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" rel="bookmark" class="td-image-wrap" title="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/05/sea-4166255_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/" rel="bookmark" title="Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria">Sventolano più Bandiere blu in Italia, la regina del mare è la Liguria</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/ambiente/acqua/" class="td-post-category">Acqua</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:26:24+00:00" >10 Maggio 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il riconoscimento della Ong internazionale Fee (Foundation for Environmental Education). Ci sono 201 località eccellenti e 81 porti turistici al top. In tutto 416 spiagge con mare cristallino, pari al 10% dei lidi premiati a livello mondiale</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/ambiente/acqua/bandiere-blu-in-italia-mare/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/" rel="bookmark" class="td-image-wrap" title="Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/05/car-1846103_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/" rel="bookmark" title="Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green">Effetto Covid su mobilità, nei prossimi 10 anni oltre metà degli italiani pronto a svolta green</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/" class="td-post-category">Veicoli Ecologici</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:13:32+00:00" >10 Maggio 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Analisi di Bva-Doxa per l’Osservatorio 'Change lab, Italia 2030', realizzato da Groupama Assicurazioni per indagare le principali tendenze che entro il 2030 cambieranno le abitudini di vita degli italiani. "La pandemia mette in crisi le vecchie abitudini e apre a nuove forme di mobilità; non spaventa più la condivisione e nove su 10 chiedono carburanti al 100% ecologici ma per l’85% rimane irrinunciabile l’auto di proprietà anche tra 10 anni</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/effetto-covid-mobilita-italiani-svolta-green/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/eurovo-le-galline-felici-fanno-le-uova-piu-buone/" rel="bookmark" class="td-image-wrap" title="Eurovo, le galline felici fanno le uova più buone"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/05/eggs-1510449_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/eurovo-le-galline-felici-fanno-le-uova-piu-buone/" rel="bookmark" title="Eurovo, le galline felici fanno le uova più buone">Eurovo, le galline felici fanno le uova più buone</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T18:09:09+00:00" >10 Maggio 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Il Gruppo Eurovo crede nella sostenibilità a 360°: dal benessere animale, all’energia rinnovabile, dal packaging riciclabile al welfare aziendale. Un’azienda non è grande solo perché fa grandi numeri ma anche perché è attenta alle persone</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/agrifood/eurovo-le-galline-felici-fanno-le-uova-piu-buone/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_85_ce8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_ce8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_86_959 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_86_959" >
<style>
.td-theme-wrap .tdi_86_959 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_86_959 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_86_959 .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_86_959 .block-title > *,
            .td-theme-wrap .tdi_86_959 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_86_959 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_86_959 .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_86_959 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_86_959 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_86_959 .td_quote_on_blocks,
            .td-theme-wrap .tdi_86_959 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_86_959 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_86_959 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_86_959 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_86_959 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_86_959 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_86_959 .td-read-more a,
            .td-theme-wrap .tdi_86_959 .td-weather-information:before,
            .td-theme-wrap .tdi_86_959 .td-weather-week:before,
            .td-theme-wrap .tdi_86_959 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_86_959 .td-post-category,
            .td-theme-wrap .tdi_86_959 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_86_959 a{
					color: #ffffff;
				}.tdi_86_959 a:hover{
					color: #e5e5e5;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_86_959 class="td_block_inner td-fix-index"><div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-309" class="cmi_menu_item_309 menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.rinnovabili.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-306" class="cmi_menu_item_306 menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.rinnovabili.it/contattaci/">Contattaci</a></li>
<li id="menu-item-308" class="cmi_menu_item_308 menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://www.rinnovabili.it/mission/">Mission</a></li>
<li id="menu-item-3875" class="cmi_menu_item_3875 menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://www.rinnovabili.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li id="menu-item-304" class="cmi_menu_item_304 menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.rinnovabili.it/link/">Link</a></li>
<li id="menu-item-315" class="cmi_menu_item_315 menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.rinnovabili.it/partner/">Partner</a></li>
<li id="menu-item-167570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167570"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-188555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188555"><a href="https://www.rinnovabili.it/elenco-categorie/">Elenco Categorie</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192759"><a href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy e Cookie</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_87_c59" class="tdc-row"><div class="vc_row tdi_88_f09  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88_f09{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_88_f09{
position:relative;
}

.tdi_88_f09 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_88_f09{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_87_c59_rand_style td-element-style" ><style>
.tdi_87_c59_rand_style{
background-color:#0a0a0a !important;
}
 </style></div><div class="vc_column tdi_90_088  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_088{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_859 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_859" >
<style>

/* inline tdc_css att */

.tdi_91_859{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_859{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_91_859 .tdm-descr{
                    color: #ffffff;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr"> E' vietata la riproduzione anche parziale degli articoli pubblicati in questo sito. Ogni abuso sarà perseguito a norma di legge. © 2010 Rinnovabili.it C.F./P.IVA.: 11835561009 - Autorizz. del Tribunale di Roma n° 257 del 18.07.05 </p></div></div></div></div></div></div></div>	</div>



</div><!--close td-outer-wrap-->


<div id="dklsFszXXYbM" class="RUmBfNPFbJxZ" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RUmBfNPFbJxZ-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci, che impediscono il caricamento completo della pagina. Non utilizziamo banner \u201caggressivi\u201d, animazioni, suoni fastidiosi o annunci popup.<\/p>\n<p>La pubblicit\u00e0 dei partner ci aiuta a continuare ad offrire un'informazione verificata e di qualit\u00e0.<\/p>\n<p>Aggiungi www.rinnovabili.it alla tua white list o disabilita il tuo software di blocco degli annunci: clicca sull\u2019icona (di solito \u00e8 rossa e vicina alla barra dell\u2019url) e poi seleziona \u201cNon attivare sulle pagine di questo dominio\u201d.<\/p>\n<p><a href=\"https:\/\/www.rinnovabili.it\/disattiva-adblock-navigare-meglio\/\">Scopri i dettagli di come disabilitare l'adblock<\/a><\/p>\n<\/div>\n<a class=\"close-modal close-RUmBfNPFbJxZ\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/da-legambiente-bandiera-nera-a-costa-concordia39354/" rel="bookmark" class="td-image-wrap" title="Da Legambiente Bandiera Nera alla Costa Crociere"><img width="73" height="70" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2012/09/bandiera_nera2-432x287.jpg"  srcset="https://cdn.rinnovabili.it/wp-content/uploads/2012/09/bandiera_nera2-432x287.jpg 298w, https://cdn.rinnovabili.it/wp-content/uploads/2012/09/bandiera_nera2-432x287-52x51.jpg 52w, https://cdn.rinnovabili.it/wp-content/uploads/2012/09/bandiera_nera2-432x287-90x88.jpg 90w" sizes="(max-width: 73px) 100vw, 73px"  alt="" title="Da Legambiente Bandiera Nera alla Costa Crociere" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/da-legambiente-bandiera-nera-a-costa-concordia39354/" rel="bookmark" title="Da Legambiente Bandiera Nera alla Costa Crociere">Da Legambiente Bandiera Nera alla Costa Crociere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-13T17:38:00+00:00" >13 Settembre 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/ue-i-mari-hanno-bisogno-di-nuove-regole3959/" rel="bookmark" class="td-image-wrap" title="UE: i mari hanno bisogno di nuove regole"><img width="73" height="70" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2012/05/article-0-020317CE0000044D-357_634x388.jpg"  srcset="https://cdn.rinnovabili.it/wp-content/uploads/2012/05/article-0-020317CE0000044D-357_634x388.jpg 303w, https://cdn.rinnovabili.it/wp-content/uploads/2012/05/article-0-020317CE0000044D-357_634x388-52x51.jpg 52w, https://cdn.rinnovabili.it/wp-content/uploads/2012/05/article-0-020317CE0000044D-357_634x388-90x88.jpg 90w" sizes="(max-width: 73px) 100vw, 73px"  alt="" title="UE: i mari hanno bisogno di nuove regole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/ue-i-mari-hanno-bisogno-di-nuove-regole3959/" rel="bookmark" title="UE: i mari hanno bisogno di nuove regole">UE: i mari hanno bisogno di nuove regole</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-30T17:22:57+00:00" >30 Maggio 2012</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 60995ec8a8c2a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget.widget_links li {float:left;height:45px;}
.entry-crumbs a {color:#222222;}
.entry-crumbs .td-bred-no-url-last {color:#222222;}
.td-search-form-widget #searchsubmit {background:#6b6b6b;}
</style>

<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rinnovabili.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/comment-reply.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"031100bb8a","ajaxurl":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/KNDrSrGAmssY.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_33_996';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_33_996');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_55_999';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_55_999');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208035]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.586 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-10 18:26:48 -->

<!-- Compression = gzip -->