<style type='text/css'>.menu-item-has-children:hover .sub-menu{display: block !important;visibility: visible !important;opacity: 1 !important;min-width: 20em !important;}.menu-item-has-children .sub-menu .sub-menu{float: none !important;left: -250.5px !important;min-width: 18em !important}.tdb_header_menu .tdb-menu .tdb-menu-item-inactive{pointer-events: unset !important}.td-big-grid-flex .td-image-container{height: auto !important;}.td-image-container{height: auto !important;}</style><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico - Rinnovabili.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rinnovabili.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.rinnovabili.it/wp-content/uploads/2020/07/favicon3.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il progetto europeo Multiply, di cui Legambiente è partner, offre un percorso di formazione peer to peer sulla pianificazione urbana integrata." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico - Rinnovabili.it" />
	<meta property="og:description" content="Il progetto europeo Multiply, di cui Legambiente è partner, offre un percorso di formazione peer to peer sulla pianificazione urbana integrata." />
	<meta property="og:url" content="https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/" />
	<meta property="og:site_name" content="Rinnovabili.it" />
	<meta property="article:publisher" content="https://www.facebook.com/rinnovabiliit/" />
	<meta property="article:published_time" content="2021-04-16T12:08:16+00:00" />
	<meta property="article:modified_time" content="2021-04-16T15:51:22+00:00" />
	<meta property="og:image" content="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta property="fb:app_id" content="113869198637480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rinnovabiliit" />
	<meta name="twitter:site" content="@rinnovabiliit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rinnovabili.it/#organization","name":"Rinnovabili.it","url":"https://www.rinnovabili.it/","sameAs":["https://www.facebook.com/rinnovabiliit/","https://www.instagram.com/rinnovabili.it/","https://www.linkedin.com/company/9339778/","https://www.youtube.com/user/Rinnovabili1","https://twitter.com/rinnovabiliit"],"logo":{"@type":"ImageObject","@id":"https://www.rinnovabili.it/#logo","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2020/07/logo-rinnovabili-definitivo.jpg","width":484,"height":484,"caption":"Rinnovabili.it"},"image":{"@id":"https://www.rinnovabili.it/#logo"}},{"@type":"WebSite","@id":"https://www.rinnovabili.it/#website","url":"https://www.rinnovabili.it/","name":"Rinnovabili.it","description":"Il Quotidiano sulla sostenibilit\u00e0 ambientale","publisher":{"@id":"https://www.rinnovabili.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rinnovabili.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#primaryimage","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg","width":1280,"height":854,"caption":"Multiply"},{"@type":"WebPage","@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#webpage","url":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/","name":"La pianificazione urbana di Multiply, citt\u00e0 pi\u00f9 resilienti al cambiamento climatico - Rinnovabili.it","isPartOf":{"@id":"https://www.rinnovabili.it/#website"},"primaryImageOfPage":{"@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#primaryimage"},"datePublished":"2021-04-16T12:08:16+00:00","dateModified":"2021-04-16T15:51:22+00:00","description":"Il progetto europeo Multiply, di cui Legambiente \u00e8 partner, offre un percorso di formazione peer to peer sulla pianificazione urbana integrata.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/"]}]},{"@type":"Article","@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#article","isPartOf":{"@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#webpage"},"author":{"@id":"https://www.rinnovabili.it/#/schema/person/c38c4693f755ff180133258bc42134cf"},"headline":"La pianificazione urbana di Multiply, citt\u00e0 pi\u00f9 resilienti al cambiamento climatico","datePublished":"2021-04-16T12:08:16+00:00","dateModified":"2021-04-16T15:51:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#webpage"},"publisher":{"@id":"https://www.rinnovabili.it/#organization"},"image":{"@id":"https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#primaryimage"},"articleSection":"Cultura","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#respond"]}]},{"@type":["Person"],"@id":"https://www.rinnovabili.it/#/schema/person/c38c4693f755ff180133258bc42134cf","name":"stefania"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; Feed" href="https://www.rinnovabili.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; Feed dei commenti" href="https://www.rinnovabili.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili.it &raquo; La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico Feed dei commenti" href="https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/feed/" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?display=swap&family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
@media only screen and (min-width: 1281px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 100% !important;max-width: 100% !important;}}@media only screen and (min-width: 1600px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 1100px !important;max-width: 1100px !important;}}
</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.rinnovabili.it/wp-includes/css/dist/block-library/style.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?display=swap&family=Oswald%3A400%7CMerriweather+Sans%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.rinnovabili.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/WilSCDEsCUkX.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.RUmBfNPFbJxZ-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RUmBfNPFbJxZ {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RUmBfNPFbJxZ-default,.RUmBfNPFbJxZ-ok {	padding: 30px 30px 15px;}.RUmBfNPFbJxZ-image {	overflow: hidden;	position: relative;	width: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {	float: right;	width: 50%;	padding: 30px;}.RUmBfNPFbJxZ.small {	width: 200px;	margin-left: -140px;}.RUmBfNPFbJxZ.medium {	width: 400px;	margin-left: -240px;}.RUmBfNPFbJxZ.large {	width: 600px;	margin-left: -340px;}.RUmBfNPFbJxZ.xlarge {	width: 800px;	margin-left: -440px;}.close-RUmBfNPFbJxZ {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RUmBfNPFbJxZ:hover {	color: #252b37;}.RUmBfNPFbJxZ h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RUmBfNPFbJxZ-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RUmBfNPFbJxZ p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RUmBfNPFbJxZ p a {	color: #ff6160;}.RUmBfNPFbJxZ-right .close-modal,.RUmBfNPFbJxZ-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RUmBfNPFbJxZ-right .close-modal:hover,.RUmBfNPFbJxZ-footer .close-modal:hover {	background-color: #252b37 !important;}.RUmBfNPFbJxZ-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RUmBfNPFbJxZ-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RUmBfNPFbJxZ {		right: 5%;		left: 5%;		max-width: 90%;	}	.RUmBfNPFbJxZ-default {		padding: 20px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		width: 100%;		height: 250px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RUmBfNPFbJxZ h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RUmBfNPFbJxZ-right h1 {		padding: 0;	}	.RUmBfNPFbJxZ p {		margin-bottom: 10px;	}	.close-RUmBfNPFbJxZ {		color: #fcfcfc;		background-color: #252b37;	}	.close-RUmBfNPFbJxZ:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RUmBfNPFbJxZ-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		height: 200px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		margin-top: 200px;	}	.RUmBfNPFbJxZ-footer {		text-align: center;	}	.RUmBfNPFbJxZ-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2gxrHBwifQ25QBqDAHK75rrZKCbTXoz1wxKOEMBmAI4AF61pehStRBMs2VlxbmlbZNqr38g5HqYHZnbErNFNUdbLc5XXBUBHOkAq5NJEXH8qisjpbMjM0PSZOjAY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php","fes_nonce":"2ef5e444d1","current_year":"2021","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-17472732-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.rinnovabili.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-17472732-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://www.rinnovabili.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rinnovabili.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.rinnovabili.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.rinnovabili.it/?p=206696' />
<link rel="alternate" type="application/json+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F&#038;format=xml" />
    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
    <ins data-revive-zoneid="35" data-background="body" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2" style="display: none;"></ins>
    <script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script>
    <script type="text/javascript">
		window.top.optiload = window.top.optiload || {};
	window.top.optiload.cmd = window.top.optiload.cmd || [];
 
	window.top.optiload.cmd.push(function() {
		window.top.optiload.addEventListener("ready", function() {
			var $ = window.jQuery;
			
			var isElementInside = false;
  var checkInterval = setInterval(function(){
    var ins = $("[data-background='body']");
    if(ins.html().length /* && $(".app_gdpr--2k2uB").length && $(".app_gdpr--2k2uB").html().length */ ){
      var href = ins.find("a").attr("href");
      var img = ins.find("a img").attr("src");
      if($(window).width()>1180){
        $("#td-outer-wrap").css({"width":"1164px","margin":"0 auto"});
        $(".td-header-desktop-wrap .tdc_zone").attr("style","margin-top: 0px !important");
        $("body").css("paddingTop","100px");
      }

      $("body").css({"backgroundImage":'url('+img+')',"backgroundSize":"cover","backgroundRepeat":"no-repeat"});
      $('body').click(function(e) {
		  console.log(e.target);
		  if($(e.target).attr("id")=="close" || $(e.target).hasClass("sc-bwzfXH") || $(e.target).hasClass("close-btn")) return;
            window.open(href,"_blank");
            isElementInside = false;
        })
$('body>*').click(function(e) {
            e.stopPropagation()
            isElementInside = true;
})
      ins.hide();
      clearInterval(checkInterval);
      checkInterval = null;
    }
  },1);
			
 console.log("sono dentro");	 
	// codice da eseguire
 
    });
});

    	/*jQuery(document).ready(function( $ ){
    // Your code in here
    var isElementInside = false;
  var checkInterval = setInterval(function(){
    var ins = $("[data-background='body']");
    if(ins.html().length*/ /* && $(".app_gdpr--2k2uB").length && $(".app_gdpr--2k2uB").html().length */ /*){
      var href = ins.find("a").attr("href");
      var img = ins.find("a img").attr("src");
      if($(window).width()>1180){
        $("#td-outer-wrap").css({"width":"1164px","margin":"0 auto"});
        $(".td-header-desktop-wrap .tdc_zone").attr("style","margin-top: 0px !important");
        $("body").css("paddingTop","100px");
      }

      $("body").css({"backgroundImage":'url('+img+')',"backgroundSize":"cover","backgroundRepeat":"no-repeat"});
      $('body').click(function(e) {
		  console.log(e.target);
		  if($(e.target).attr("id")=="close" || $(e.target).hasClass("sc-bwzfXH") || $(e.target).hasClass("close-btn")) return;
            window.open(href,"_blank");
            isElementInside = false;
        })
$('body>*').click(function(e) {
            e.stopPropagation()
            isElementInside = true;
})
      ins.hide();
      clearInterval(checkInterval);
      checkInterval = null;
    }
  },1);
});*/
</script>

    <meta name="generator" content="Site Kit by Google 1.29.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2fa707461e","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rinnovabili.it\/wp-admin\/","wpRestNonce":"2fa707461e","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/function.js?rand=1208015024"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_universita/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/nibbler.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/stile.css" />
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/jquery-ui-1.7.1.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/css/redmond/jquery-ui-1.7.1.custom.css" />
<script src="https://assets.evolutionadv.it/rinnovabili_it/rinnovabili_it.new.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192307811588459');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192307811588459&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rinnovabili.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/",
                    "name": "La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #317225;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #317225;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #317225;
                }
                .tdm-btn-style1 {
					background-color: #317225;
				}
				.tdm-btn-style2:before {
				    border-color: #317225;
				}
				.tdm-btn-style2 {
				    color: #317225;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #317225;
                    -moz-box-shadow: 0 2px 16px #317225;
                    box-shadow: 0 2px 16px #317225;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #317225;
                    -moz-box-shadow: 0 4px 26px #317225;
                    box-shadow: 0 4px 26px #317225;
				}
</style>

<style type="text/css">.mec-container {background:white;width:1164px;}</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-206696 single-format-standard td-standard-pack pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico global-block-template-1 single_template_5  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rinnovabiliit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rinnovabili.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.rinnovabili.it/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rinnovabiliit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Rinnovabili1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuovo_principale-container"><ul id="menu-nuovo_principale" class="td-mobile-main-menu"><li id="menu-item-184119" class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-184119"><a href="https://www.rinnovabili.it/energia/">Energia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188047" class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li id="menu-item-188048" class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li id="menu-item-188049" class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li id="menu-item-188051" class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-188054" class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-188055" class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li id="menu-item-188056" class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li id="menu-item-188057" class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li id="menu-item-188058" class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li id="menu-item-188059" class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li id="menu-item-188060" class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li id="menu-item-188061" class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li id="menu-item-188062" class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li id="menu-item-184120" class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184120"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188063" class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li id="menu-item-188065" class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li id="menu-item-188066" class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li id="menu-item-188067" class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li id="menu-item-188068" class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-184121" class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184121"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188071" class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li id="menu-item-188072" class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li id="menu-item-184122" class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184122"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li id="menu-item-184123" class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184123"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li id="menu-item-188846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188846"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li id="menu-item-188561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li id="menu-item-184125" class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184125"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184126" class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li id="menu-item-184127" class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li id="menu-item-184128" class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li id="menu-item-184129" class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li id="menu-item-184130" class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li id="menu-item-184132" class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li id="menu-item-184133" class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184133"><a href="#">Regioni<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-184134" class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li id="menu-item-184135" class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li id="menu-item-184136" class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li id="menu-item-184137" class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li id="menu-item-184138" class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li id="menu-item-184139" class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li id="menu-item-184140" class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li id="menu-item-184141" class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li id="menu-item-184142" class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li id="menu-item-184143" class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li id="menu-item-184144" class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li id="menu-item-184145" class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li id="menu-item-184146" class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li id="menu-item-184147" class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li id="menu-item-184148" class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li id="menu-item-184149" class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li id="menu-item-184150" class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li id="menu-item-184151" class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li id="menu-item-184152" class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d&#8217;Aosta</a></li>
		<li id="menu-item-184153" class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
	<li id="menu-item-197524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197524"><a href="https://www.rinnovabili.it/le-aziende-informano/">Le aziende informano</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rinnovabili.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_b39" class="tdc-zone"><div class="tdc_zone tdi_2_a3b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_a3b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_927" class="tdc-row"><div class="vc_row tdi_4_2e2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_2e2{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2e2{
position:relative;
}
}

</style>
<div class="tdi_3_927_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_927_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_0b0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_0b0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_0b0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_af0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_af0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_af0{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_af0{
                    display: inline-block;
                }.tdi_7_af0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_af0 .tdb-mobile-menu-button{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_16b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_16b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_16b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_16b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_116 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_116" >
<style>
/* custom css */
.tdi_10_116 .tdb-logo-a,
                .tdi_10_116 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_116 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_116 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_116 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_116 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_116 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_116 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_116 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_116 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.rinnovabili.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png" alt="Rinnovabili.it energia e sostenibilità news"  title="Il quotidiano delle energie rinnovabili e della sostenibilità ambientale" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Rinnovabili.it</span><span class="tdb-logo-text-tagline">Il Quotidiano sulla sostenità ambientale</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_63f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_63f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_63f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_63f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a72 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_a72" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a72{
margin-right:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_a72{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a72 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a72 .tdb-header-search-button-mob{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_08b" class="tdc-row"><div class="vc_row tdi_15_7bc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15_7bc{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_7bc{
position:relative;
}
}

</style>
<div class="tdi_14_08b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_08b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_17_309  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_309{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_206 td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_20_98f "  style="height: 16px"></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21_7bf" class="tdc-zone"><div class="tdc_zone tdi_22_3f0  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22_3f0{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_23_aff" class="tdc-row"><div class="vc_row tdi_24_fa9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_fa9{
                    min-height: 0;
                }
</style><div class="vc_column tdi_26_8ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_8ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_3b6" class="tdc-zone"><div class="tdc_zone tdi_28_b36  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_b36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_b36{
margin-top:100px !important;
}

</style><div id="tdi_29_beb" class="tdc-row"><div class="vc_row tdi_30_30b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_30b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_30b{
margin-bottom:0px !important;
position:relative;
}

.tdi_30_30b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_beb_rand_style td-element-style" ><style>
.tdi_29_beb_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_32_8ab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_8ab{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_f0e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_f0e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_f0e .tdb-menu > li .tdb-menu-sep,
                .tdi_33_f0e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_33_f0e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_f0e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_33_f0e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_f0e .tdb-menu > li > a,
                .tdi_33_f0e .td-subcat-more{
                    color: #ffffff;
                }.tdi_33_f0e .tdb-menu > li > a,
                .tdi_33_f0e .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_33_f0e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_f0e .tdb-menu .tdb-normal-menu ul,
                .tdi_33_f0e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_f0e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_33_f0e .tdb-menu > li > a:after,
				.tdi_33_f0e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_f0e class="td_block_inner td-fix-index"><ul id="menu-menu_testata" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-157288" class="cmi_menu_item_157288 menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157288"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-168371" class="cmi_menu_item_168371 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168371"><a target="_blank" href="http://www.rinnovabili.it/newsletter/">Newsletter</a></li>
</ul></div></div></div></div><div class="vc_column tdi_37_9a0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_9a0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_76c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_76c" >
<style>

/* inline tdc_css att */

.tdi_38_76c{
border-color:#016938 !important;
border-style:solid !important;
border-width: 16px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_38_76c .tdb-block-inner{
                    justify-content: center;
                }.tdi_38_76c .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">16 Aprile 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_40_6aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40_6aa{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_7a1 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_7a1" >
<style>
.tdi_42_99a .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_42_99a .tdm-social-item i.td-icon-twitter,
				.tdi_42_99a .tdm-social-item i.td-icon-linkedin,
				.tdi_42_99a .tdm-social-item i.td-icon-pinterest,
				.tdi_42_99a .tdm-social-item i.td-icon-blogger,
				.tdi_42_99a .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_42_99a .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_42_99a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_42_99a .tdm-social-item i,
				.tds-team-member2 .tdi_42_99a.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_42_99a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_42_99a"><div class="tdm-social-item-wrap"><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/rss/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/rss/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/rinnovabiliit" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/rinnovabiliit" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_43_787" class="tdc-row"><div class="vc_row tdi_44_77a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44_77a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_44_77a{
padding-top:20px !important;
position:relative;
}

.tdi_44_77a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_787_rand_style td-element-style" ><style>
.tdi_43_787_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46_026  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_026{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_47_0b0  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
			href="/"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_47_0b0{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_47_0b0 .td_single_image_bg{
					height: 115px;
					padding-bottom: 0;
				}.tdi_47_0b0{
					width: 473px;
				}.tdi_47_0b0:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_0b0{
					width: 470px;
				}
}
</style></div></div></div><div class="vc_column tdi_49_a11  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49_a11{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_50_2b9 td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_2b9{
display:none !important;
}
}

</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div></div></div></div></div><div id="tdi_51_775" class="tdc-row"><div class="vc_row tdi_52_359  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_359{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_52_359{
position:relative;
}

.tdi_52_359 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_775_rand_style td-element-style" ><style>
.tdi_51_775_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_dd9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_dd9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_973 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_973"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_973 .tdb-menu > li > a,
                .tdi_55_973 .td-subcat-more{
                    padding: 0 28px 0 0;
                
                    color: #016938;
                }.tdi_55_973 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_973 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_973 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_973 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_973 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_973 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_973 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_973 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_973 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_973 .tdb-menu > li > a,
                .tdi_55_973 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_973 .tdb-menu > li > a,
                .tdi_55_973 .td-subcat-more{
                    padding: 0 12px 0 0 ;
                }.tdi_55_973 .tdb-menu > li > a,
                .tdi_55_973 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }
}
</style>
<style>
.tdi_55_973 .tdb-menu > li.current-menu-item > a,
				.tdi_55_973 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55_973 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55_973 .tdb-menu > li:hover > a,
				.tdi_55_973 .tdb-menu > li.tdb-hover > a,
				.tdi_55_973 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #016938;
				}.tdi_55_973 .tdb-menu > li > a:after,
				.tdi_55_973 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #016938;
				
					bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_973 .tdb-menu > li.current-menu-item > a:after,
				.tdi_55_973 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_55_973 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_55_973 .tdb-menu > li:hover > a:after,
				.tdi_55_973 .tdb-menu > li.tdb-hover > a:after,
				.tdi_55_973 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 80%;
				}
}
</style>
<style>

</style><div id=tdi_55_973 class="td_block_inner td-fix-index"><ul id="menu-nuovo_principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184119 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/energia/">Energia<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184120 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184121 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184122 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184123 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188846 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184125 tdb-menu-item-inactive"><a href="#">Altro<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-184133 tdb-menu-item-inactive"><a href="#">Regioni<i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d'Aosta</a></li>
		<li class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-197524"><a href="https://www.rinnovabili.it/le-aziende-informano/">Le aziende informano</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_58_996" class="tdc-row"><div class="vc_row tdi_59_629  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_59_629{
                    min-height: 0;
                }.tdi_59_629 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_58_996_rand_style td-element-style" ></div><div class="vc_column tdi_61_927  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_927{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63_766 "  style="height: 32px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_64_020" class="tdc-zone"><div class="tdc_zone tdi_65_b94  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_65_b94{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_66_693" class="tdc-row"><div class="vc_row tdi_67_aa6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_aa6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_69_067  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_067{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rinnovabili.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura" class="entry-crumb" href="https://www.rinnovabili.it/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-206696" class="post-206696 post type-post status-publish format-standard has-post-thumbnail category-cultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rinnovabili.it/cultura/">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T14:08:16+00:00" >16 Aprile 2021</time></span>                                                        </div>

            </header>

        </div>
        <h5><p>Dalla transizione energetica alla partecipazione collettiva: l’esperienza di 42 città europee</p>
<p>al “Big European Exchange”: evento internazionale del progetto Multiply con tutte le buone pratiche dirette alla decarbonizzazione, all’efficienza energetica, alla mobilità sostenibile e all’uso delle fonti rinnovabili</p>
</h5>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico&url=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F&via=Rinnovabili.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg&description=Il progetto europeo Multiply, di cui Legambiente è partner, offre un percorso di formazione peer to peer sulla pianificazione urbana integrata.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico %0A%0A https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&title=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico&body=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
<figure class="wp-block-image size-full is-resized td-caption-align-https://www.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg"><img src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg" alt="Multiply" class="wp-image-206697" width="700" srcset="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg 1280w, https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280-768x512.jpg 768w, https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280-391x260.jpg 391w, https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280-696x464.jpg 696w, https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280-1068x713.jpg 1068w, https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>Decarbonizzazione,&nbsp;sviluppo delle fonti&nbsp;rinnovabili, efficienza,&nbsp;mobilità sostenibile&nbsp;e partecipazione, sono alcune delle colonne portanti del Green Deal Europeo e della transizione ecologica verso la quale&nbsp;dovrebbe traghettarci&nbsp;il Piano&nbsp;Energia e Clima integrato in attesa di aggiornamenti da parte del&nbsp;Governo italiano.&nbsp;Ed è su questi tre assi principali&nbsp;che&nbsp;si muove già da più di due anni il&nbsp;<strong>progetto europeo Multiply, di cui Legambiente è partner,</strong>&nbsp;attraverso un percorso di&nbsp;formazione peer to peer sulla&nbsp;pianificazione urbana integrata che ha coinvolto 42 comuni europei, di cui 7&nbsp;italiani. Per aiutare piccole e grandi città a diventare più vivibili e resilienti al cambiamento climatico si è partiti dal basso, ovvero coinvolgendo dirigenti, assessori, sindaci e staff delle amministrazioni locali in un percorso di formazione e apprendimento dando input e strumenti utili a colorare di&nbsp;<em>green&nbsp;</em>le loro città.</p>



<p>Oggi&nbsp;nel corso di un evento online, la&nbsp;<strong>“Big European Exchange”</strong>,&nbsp;sono state presentate le migliori&nbsp;buone pratiche&nbsp;e strategie&nbsp;apprese&nbsp;dai&nbsp;Comuni&nbsp;protagonisti nella pianificazione urbana integrata,&nbsp;intelligente&nbsp;e lungimirante, grazie anche al lavoro fatto dal&nbsp;team del progetto Multiply, finanziato dall’Unione Europea attraverso il programma&nbsp;<strong>Horizon 2020</strong>.</p>



<p class="has-text-align-center">Leggi anche <strong><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/citta-italiane-lontane-dagli-obiettivi-su-clima-e-mobilita-al-2030/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Città italiane lontane dagli obiettivi su clima e mobilità al 2030</a></strong></p>



<p>“<em>Durante questo percorso diverse amministrazioni locali sono state incoraggiate, a livello nazionale ed europeo, a sviluppare azioni di pianificazione urbana integrata che hanno condensato elementi di mobilità sostenibile, energia rinnovabile e pianificazione territoriale alla loro normale attività di amministrazione pubblica</em> – dichiara&nbsp;<strong>Katiuscia Eroe, responsabile energia di Legambiente&nbsp;</strong>– <em>Dopo questa esperienza 42&nbsp;Comuni europei&nbsp;avranno migliori strumenti di pianificazione e potranno nei prossimi mesi mettere in atto migliori strategie nella&nbsp;realizzazione dei PAESC&nbsp;e&nbsp;dei&nbsp;progetti&nbsp;ad esso associati, prendendo in considerazione anche il tema della partecipazione del territorio fondamentale in processi di cambiamento e trasformazione così profondi”.</em></p>



<p>Nel corso dell’evento online di&nbsp;oggi&nbsp;i vari&nbsp;rappresentanti comunali&nbsp;si sono alternati raccontando tutte le buone pratiche raccolte e sperimentate durante quello che è stata formazione&nbsp;<em>peer to peer</em>, messo in campo dal partenariato di Multiply: oltre Legambiente per l’Italia, Deutsche&nbsp;Umwelthilfe (Germania), Association of Municipalities Polish Network “Energie Cités” (Polonia), Energiaklub (Ungheria), Climate Alliance Austria (Austria), IVL Swedish Environmental Research Institute ltd. (Svezia), insieme ai partner tecnici Posad B.V. e Generation.Energy&nbsp; (Olanda).</p>



<p>La diretta streaming si è articolata in 4 sessioni tematiche dedicate all&#8217;energia,&nbsp;all’efficienza&nbsp;energetica, alla mobilità sostenibile e alla partecipazione dei territori, con la pianificazione integrata urbana a fare da filo conduttore del “Big European Exchange”. Ad aprire i lavori,&nbsp;<strong>Edoardo Zanchini</strong>, vicepresidente di Legambiente, e&nbsp;<strong>Rupert Wronski</strong>, coordinatore del progetto Multiply e project leader del Municipal Climate Protection Deutsche Umwelthilfe e.V (Environmental Action Germany). A seguire gli interventi di&nbsp;<strong>Boris Hocks</strong>, CEO di Generation.Energy il partner olandese di Multiply, che ha affrontato il tema della pianificazione integrata inserita nel contesto urbano.</p>



<h2><strong>Gli esempi virtuosi italiani</strong></h2>



<p>In Italia sono 7 i comuni coinvolti da Multiply e seguiti nel percorso peer to peer anche dal partner tecnico AzzeroCO2:&nbsp;<strong>Aprilia (Latina), Campi Bisenzio (Firenze), Ferla (Siracusa), Fluminimaggiore (Sud Sardegna), Montechiarugolo (Parma), Primiero San Martino di Castrozza (Trento) e Rocca Canterano (Roma).</strong>&nbsp;<strong>Il</strong>&nbsp;<strong>Comune di Primiero San Martino di Castrozza</strong>, un piccolo&nbsp;Comune&nbsp;della provincia di Trento,&nbsp;sta per realizzare&nbsp;una Comunità energetica gestendo, con la collaborazione di ACSM Spa, ben 14 impianti idroelettrici e 2 impianti di teleriscaldamento a biomassa legnosa. Lo step successivo sarà quello di condividere con i comuni limitrofi l’energia prodotta e non consumata. </p>



<p>Altre buone pratiche italiane arrivano dal piccolo&nbsp;Comune&nbsp;siciliano di&nbsp;<strong>Ferla</strong>&nbsp;in provincia di Siracusa. Qui sette impianti fotovoltaici alimentano alcuni edifici comunali e scolastici, si punta ad abbattere l’uso dell’automobile grazie alla prossimità dei servizi e soprattutto alla fornitura di biciclette a pedalata assistita. Il Comune sta per varare un piano di incentivi e tariffe agevolate su impianti fotovoltaici e solari. Ferla è anche campione di democrazia partecipata: tutti i processi attivati dal Comune sono prima discussi con i cittadini attraverso i social o incontri in piazza. </p>



<p>Sempre nel terreno della partecipazione collettiva si innesta l’esperienza del&nbsp;<strong>Comune di Campi Bisenzio</strong>&nbsp;dove dal 2015 si sta sperimentando la formula del Bilancio partecipato,&nbsp;dove il cittadino ha poteri&nbsp;decisionali&nbsp;in ambito di finanziamento di progetti. Sullo stesso solco è nato il Distretto dell’Economia Civile dove le politiche pubbliche si incrociano con i principi dell’economia civile.</p>



<p>Attivo nel campo dell’efficienza energetica e della mobilità sostenibile anche&nbsp;<strong>Aprilia</strong>: qui sono presenti ben 8.500 punti luce a LED per l’illuminazione pubblica e il palazzo comunale grazie ad una riqualificazione è passato dalla classe energetica G alla A. In Sardegna il Comune di&nbsp;<strong>Fluminimaggiore</strong>&nbsp;per ovviare al declino della popolazione ha avviato, attraverso il progetto Happy Village, la ristrutturazione green e l’efficientamento energetico delle case vuote o abbandonate per attrarre turisti stagionali e nuovi residenti garantendo di una serie di servizi.</p>



<p>Mobilità green e risparmio energetico sono i due paradigmi del&nbsp;Comune parmense di&nbsp;<strong>Montechiarugolo</strong>: negli ultimi anni&nbsp;molti degli edifici pubblici&nbsp;(scuole comprese) sono stati riqualificati completando la certificazione energetica e&nbsp;la rete di illuminazione pubblica costruita in ottica «smart»,&nbsp;mentre la mobilità alternativa è stata promossa grazie alla realizzazione di piste ciclabili lungo le principali arterie della città. Infine a&nbsp;<strong>Rocca Canterano</strong>&nbsp;il Comune sta recuperando un’area in disuso costruendo una piscina ecosostenibile con impianto fotovoltaico, collettori solari termici e illuminazione a LED.</p>



<p class="has-text-align-center">Leggi anche <strong><a href="https://www.rinnovabili.it/innovazione/pianificazione-urbana-risorse-sottosuolo-666/" target="_blank" aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">Come la pianificazione urbana può sfruttare le risorse del sottosuolo</a></strong></p>



<h2><strong>L’esperienza europea di Multiply</strong><strong></strong></h2>



<p>Tra le migliori esperienze realizzate attraverso il progetto Multiply all’estero si può citare la città di&nbsp;<strong>Perchtoldsdorf</strong>, nel distretto di Mödling in Austria, che va spedita verso la&nbsp;<strong>decarbonizzazione&nbsp;grazie&nbsp; ad una centrale di&nbsp;teleriscaldamento a biomasse</strong>,&nbsp;<strong>illuminazione pubblica ad alta efficienza energetica e una centrale solare</strong>&nbsp;hanno permesso il raggiungimento di uno share del 29% di energia rinnovabile e politiche di risparmio energetico estese a edifici pubblici, privati e di imprese. Nella stessa direzione si va a&nbsp;<strong>Budaörs</strong>, in Ungheria, dove è stato elaborato un buon PAES e gli edifici pubblici utilizzano energia solare. Nel nord Europa, ad&nbsp;<strong>Örebro</strong>, in Svezia, l’intero quartiere di Tamarinden si sta trasformando in una piccola Comunità energetica: tutti gli edifici saranno connessi da una rete a corrente continua e l’energia prodotta in eccesso verrà condivisa in batterie di accumulo, e gli edifici saranno dotati di teleriscaldamento a bassa temperatura. Grazie al sistema di accumulo l’energia sarà sfruttata per auto elettriche di proprietà comunali o private che insieme ad un progetto di viabilità ciclabile integrata, limiteranno la quantità di traffico veicolare nel quartiere.&nbsp;</p>



<p><strong>Tra le best practices del progetto Multiply</strong>&nbsp;va annoverato il programma di incentivi per l’efficientamento energetico delle case private varato dal Comune di&nbsp;<strong>Emmendingen,</strong>&nbsp;in Germania nel land del Baden-Württemberg. Altro modello da seguire è quello di&nbsp;<strong>Piastow,</strong>&nbsp;in Polonia, dove per limitare l’inquinamento dell’aria sono state messe in campo diverse iniziative come un trasporto pubblico a basse emissioni, ammodernamento di impianti termici, piste ciclabili, fonti rinnovabili per edifici pubblici arrivando a costruire una scuola, l’istituto superiore “A. Mickiewicx”, dove si utilizzano solo fonti rinnovabili.</p>



<h2><strong>La fiera virtuale di Big European Exchange</strong></h2>



<p>Per favorire lo scambio virtuale di conoscenze, oltre all’evento online, il progetto Multiply ha realizzato una vera e propria fiera virtuale con gli stand di tutti i comuni dei sei paesi europei coinvolti nel progetto (Austria, Germania, Italia, Polonia, Svezia e Ungheria). La piattaforma web, realizzata da AT Media S.r.l., una PMI Innovativa di Alessandria specializzata nello sviluppo di soluzioni di realtà virtuale e video VR 360, ha reso fruibili gli hot spot informativi dei vari Comuni con cui sarà possibile interagire e scoprire i progetti e le strategie realizzate e in programma per il futuro.</p>



<p>Tutte le storie raccontate, oltre ai lavori realizzati all&#8217;interno del progetto con la collaborazione dei partner olandesi PosadMaxwan e Generation.Energy, verranno pubblicati e resi disponibili sul sito ufficiale di progetto:&nbsp;<a href="http://www.citiesmultiply.eu/en/" target="_blank" rel="noreferrer noopener">http://www.citiesmultiply.eu/en/</a>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico&url=https%3A%2F%2Fwww.rinnovabili.it%2Fcultura%2Fpianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico%2F&via=Rinnovabili.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg&description=Il progetto europeo Multiply, di cui Legambiente è partner, offre un percorso di formazione peer to peer sulla pianificazione urbana integrata.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico %0A%0A https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&title=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico&body=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/&text=La+pianificazione+urbana+di+Multiply%2C+citt%C3%A0+pi%C3%B9+resilienti+al+cambiamento+climatico">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rinnovabili.it/innovazione/vernice-bianca-raffrescamento-passivo/">Una nuova vernice bianca per il raffrescamento passivo degli edifici</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.rinnovabili.it/agrifood/dal-campo-alla-tavola-portale-cia-del-cibo-artigianale/">Dal campo alla tavola, portale CIA del cibo artigianale</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rinnovabili.it/author/stefania/">stefania</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="stefania"></span><meta itemprop="datePublished" content="2021-04-16T14:08:16+00:00"><meta itemprop="dateModified" content="2021-04-16T17:51:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rinnovabili.it/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png"></span><meta itemprop="name" content="Rinnovabili.it"></span><meta itemprop="headline " content="La pianificazione urbana di Multiply, città più resilienti al cambiamento climatico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/street-5085971_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura/pianificazione-urbana-multiply-citta-resilienti-cambiamento-climatico/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.rinnovabili.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='206696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.rinnovabili.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_5 td_block_widget tdi_71_230 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_71_230" ><script>var block_tdi_71_230 = new tdBlock();
block_tdi_71_230.id = "tdi_71_230";
block_tdi_71_230.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_71_230","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_71_230","tdc_css_class_style":"tdi_71_230_rand_style"}';
block_tdi_71_230.td_column_number = "1";
block_tdi_71_230.block_type = "td_block_5";
block_tdi_71_230.post_count = "5";
block_tdi_71_230.found_posts = "45620";
block_tdi_71_230.header_color = "#";
block_tdi_71_230.ajax_pagination_infinite_stop = "";
block_tdi_71_230.max_num_pages = "9124";
tdBlocksArray.push(block_tdi_71_230);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=tdi_71_230 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/manifesto-dibattito-pubblico/" rel="bookmark" class="td-image-wrap" title="Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/microphone-814015_1280-324x235.jpg"   alt="dibattito pubblico" title="Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico" /></a></div>                <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/" class="td-post-category">Politiche Ambientali</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/manifesto-dibattito-pubblico/" rel="bookmark" title="Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico">Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:28:30+00:00" >16 Aprile 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/energia/eolico/eurobar-eolico-offshore-in-rete/" rel="bookmark" class="td-image-wrap" title="Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/sea-4060902_1280-324x235.jpg"   alt="eurobar" title="Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea" /></a></div>                <a href="https://www.rinnovabili.it/energia/eolico/" class="td-post-category">Eolico</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/energia/eolico/eurobar-eolico-offshore-in-rete/" rel="bookmark" title="Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea">Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:16:48+00:00" >16 Aprile 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/mobilita/emissioni-trasporto-su-strada-2030/" rel="bookmark" class="td-image-wrap" title="Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/highway-1209547_1280-324x235.jpg"   alt="trasporto su strada" title="Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030" /></a></div>                <a href="https://www.rinnovabili.it/mobilita/" class="td-post-category">Mobilità</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/mobilita/emissioni-trasporto-su-strada-2030/" rel="bookmark" title="Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030">Quasi il 40% di emissioni di CO2 in meno dal trasporto...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T16:40:55+00:00" >16 Aprile 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/energia/fotovoltaico/ppa-transfrontalieri-marocco-ue/" rel="bookmark" class="td-image-wrap" title="PPA transfrontalieri tra Marocco e UE, quali ostacoli da superare?"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/morocco-4030733_1280-324x235.jpg"   alt="PPA transfrontalieri" title="PPA transfrontalieri tra Marocco e UE, quali ostacoli da superare?" /></a></div>                <a href="https://www.rinnovabili.it/energia/fotovoltaico/" class="td-post-category">Fotovoltaico</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/energia/fotovoltaico/ppa-transfrontalieri-marocco-ue/" rel="bookmark" title="PPA transfrontalieri tra Marocco e UE, quali ostacoli da superare?">PPA transfrontalieri tra Marocco e UE, quali ostacoli da superare?</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T15:20:25+00:00" >16 Aprile 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/dal-campo-alla-tavola-portale-cia-del-cibo-artigianale/" rel="bookmark" class="td-image-wrap" title="Dal campo alla tavola, portale CIA del cibo artigianale"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2021/04/casserole-dish-2776735_1280-324x235.jpg"   alt="Dal campo alla tavola" title="Dal campo alla tavola, portale CIA del cibo artigianale" /></a></div>                <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/dal-campo-alla-tavola-portale-cia-del-cibo-artigianale/" rel="bookmark" title="Dal campo alla tavola, portale CIA del cibo artigianale">Dal campo alla tavola, portale CIA del cibo artigianale</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T14:09:35+00:00" >16 Aprile 2021</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>

.menu-menu_collaborazione-container ul {
    float: left;
    margin: 0;
    padding: 0;
    }
.menu-menu_collaborazione-container li {
    list-style: none;
    height: 60px;
    width: 100px;
    float: left;
    margin: 0 0 5px 0;
    }
    .menu-menu_collaborazione-container a {
        opacity: 0;
        height: 60px;
	    width: 100px;
	    float: left;
	    margin: 0 0 5px 0;
	    }
        .menu-menu_collaborazione a{
            width: 45px;
            }
        .menu-menu_collaborazione-container p {
            font-size: 14px;
            font-family: museo300;
            margin: 10px 0 0 10px;
        }
        .menu-menu_collaborazione-container span {
            font-family: museo700;
        }

/* START <MENU_COLLABORAZIONE>*/
ul#menu-menu_collaborazione ul{width:auto;}
ul#menu-menu_collaborazione li,ul#menu-menu_collaborazione li:hover{
	background-repeat: no-repeat;
	background-position: center center !important;
	padding: 0 !important;
	}
.menu-menu_collaborazione-container li:hover {
    opacity: .5;
    filter: alpha(opacity=8);
    -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=8)";
    filter: progid:DXImageTransform.Microsoft.Alpha(Opacity=8);
}
/* END <MENU_COLLABORAZIONE>*/

/* START <MENU_COLLABORAZIONE>*/
ul#menu-menu_collaborazione ul{width:auto;}
ul#menu-menu_collaborazione li,ul#menu-menu_collaborazione li:hover{
	background-repeat: no-repeat;
	background-position: 5px center;
	padding-left: 23px;
	}
ul#menu-menu_collaborazione li.cmimenuitem567,ul#menu-menu_collaborazione li.cmimenuitem567:hover {
	background-image: url(http://www.rinnovabili.it/wp-content/uploads/2011/10/logo2.jpg);	
	}
ul#menu-menu_collaborazione li.cmimenuitem568,ul#menu-menu_collaborazione li.cmimenuitem568:hover {
	background-image: url(http://www.rinnovabili.it/wp-content/uploads/2011/10/logo1.jpg);	
	}
ul#menu-menu_collaborazione li.cmimenuitem39303,ul#menu-menu_collaborazione li.cmimenuitem39303:hover {
	background-image: url(http://www.rinnovabili.it/wp-content/uploads/2012/03/Tourist_Angels_LOGO_75.jpg);	
	}
ul#menu-menu_collaborazione li.cmimenuitem53653,ul#menu-menu_collaborazione li.cmimenuitem53653:hover {
	background-image: url(http://www.rinnovabili.it/wp-content/uploads/2012/07/logoCOOU120.jpg);	
	}
/* END <MENU_COLLABORAZIONE>*/

</style></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>CON LA COLLABORAZIONE DI:</span></h4><div class="menu-menu_collaborazione-container"><ul id="menu-menu_collaborazione" class="menu"><li id="menu-item-567" class="cmimenuitem567 menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-567"><a target="_blank" rel="noopener noreferrer" href="http://www.iasi.cnr.it/">Iasi</a></li>
<li id="menu-item-568" class="cmimenuitem568 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-568"><a target="_blank" rel="noopener noreferrer" href="http://www.csai.aci.it/">Csai</a></li>
<li id="menu-item-39303" class="cmimenuitem39303 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39303"><a href="http://www.touristangels.com">tourist angels</a></li>
<li id="menu-item-53653" class="cmimenuitem53653 menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53653"><a href="http://www.coou.it/">COOU</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></aside><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>RINNOVABILI.tv</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-206696-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/428cK-owB_g?_=1" /><a href="https://youtu.be/428cK-owB_g">https://youtu.be/428cK-owB_g</a></video></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<div class="infinite-item-end"></div> 


	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_72_a6f" class="tdc-zone"><div class="tdc_zone tdi_73_c3b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_73_c3b{
                    min-height: 0;
                }
</style><div id="tdi_74_2d7" class="tdc-row"><div class="vc_row tdi_75_cab  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_75_cab{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_75_cab{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_75_cab .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_75_cab{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_74_2d7_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_74_2d7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center center !important;
}
</style></div><style>
.tdi_74_2d7_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_77_039  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_77_039{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_039{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_78_6a2 td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79_799 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_799" >
<style>

/* inline tdc_css att */

.tdi_79_799{
margin-top:21px !important;
margin-bottom:16px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_799{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Merriweather+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_79_799 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_79_799 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@rinnovabili.it">info@rinnovabili.it</a></p></div></div></div><div class="vc_column tdi_81_b9a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_b9a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82_ad9 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_82_ad9" >
<style>
.td-theme-wrap .tdi_82_ad9 .td-block-title > *,
            .td-theme-wrap .tdi_82_ad9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_82_ad9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_82_ad9 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_82_ad9 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_82_ad9 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82_ad9 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_82_ad9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_82_ad9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_82_ad9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_82_ad9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_82_ad9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_82_ad9 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_82_ad9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_82_ad9 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_82_ad9 .td-read-more a,
            .td-theme-wrap .tdi_82_ad9 .td-weather-information:before,
            .td-theme-wrap .tdi_82_ad9 .td-weather-week:before,
            .td-theme-wrap .tdi_82_ad9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_82_ad9 .td-post-category,
            .td-theme-wrap .tdi_82_ad9 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_82_ad9{
margin-bottom:28px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_82_ad9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/manifesto-dibattito-pubblico/" rel="bookmark" class="td-image-wrap" title="Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/04/microphone-814015_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/manifesto-dibattito-pubblico/" rel="bookmark" title="Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico">Trasparenza, informazione, partecipazione. Arriva il Manifesto per il dibattito pubblico</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/" class="td-post-category">Politiche Ambientali</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:28:30+00:00" >16 Aprile 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">A scriverlo 14 associazioni, tra cui  Wwf, Legambiente, Greenpeace, Cittadinanzattiva, Fridays for future. E' dedicato alle opere della transizione ecologica. E sarà inviato al premier Mario Draghi e ai ministri Roberto Cingolani e Enrico Giovannini. Confronto con i cittadini, spinta sulla qualità dei progetti, e rafforzamento della macchina amministrativa. Sciogliere i nodi dei tempi di approvazione delle opere e della scarsa qualità dei progetti </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/manifesto-dibattito-pubblico/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/energia/eolico/eurobar-eolico-offshore-in-rete/" rel="bookmark" class="td-image-wrap" title="Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/04/sea-4060902_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/energia/eolico/eurobar-eolico-offshore-in-rete/" rel="bookmark" title="Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea">Eurobar, per un&#8217;integrazione sicura dell&#8217;eolico offshore nella rete europea</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/energia/eolico/" class="td-post-category">Eolico</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T17:16:48+00:00" >16 Aprile 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Nuovo progetto cooperativo per sette gestori dei sistemi di trasmissione elettrica, tra cui l'italiana Terna. Obiettivo: realizzare una strategia congiunta per il futuro collegamento di nuovi impianti di generazione eolica offshore con la rete europea</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/energia/eolico/eurobar-eolico-offshore-in-rete/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/mobilita/emissioni-trasporto-su-strada-2030/" rel="bookmark" class="td-image-wrap" title="Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2021/04/highway-1209547_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/mobilita/emissioni-trasporto-su-strada-2030/" rel="bookmark" title="Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030">Quasi il 40% di emissioni di CO2 in meno dal trasporto su strada al 2030</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/mobilita/" class="td-post-category">Mobilità</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T16:40:55+00:00" >16 Aprile 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Analisi dell'Ispra. Si passa da 97 milioni di tonnellate nel 2019 a 59 milioni 11 anni dopo, scendendo fino a 22 milioni nel 2050, quando i consumi di carburanti diminuiranno del 60%, soprattutto il diesel. Il settore dei trasporti rappresenta un quarto delle emissioni, e di questo pezzo quelle su strada superano il 90%</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/mobilita/emissioni-trasporto-su-strada-2030/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84_337  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_337{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_85_21a td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_85_21a" >
<style>
.td-theme-wrap .tdi_85_21a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85_21a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85_21a .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_85_21a .block-title > *,
            .td-theme-wrap .tdi_85_21a .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_85_21a .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_85_21a .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_85_21a .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_85_21a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85_21a .td_quote_on_blocks,
            .td-theme-wrap .tdi_85_21a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85_21a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85_21a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85_21a .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_85_21a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85_21a .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_85_21a .td-read-more a,
            .td-theme-wrap .tdi_85_21a .td-weather-information:before,
            .td-theme-wrap .tdi_85_21a .td-weather-week:before,
            .td-theme-wrap .tdi_85_21a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85_21a .td-post-category,
            .td-theme-wrap .tdi_85_21a .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_85_21a a{
					color: #ffffff;
				}.tdi_85_21a a:hover{
					color: #e5e5e5;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_85_21a class="td_block_inner td-fix-index"><div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-309" class="cmi_menu_item_309 menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.rinnovabili.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-306" class="cmi_menu_item_306 menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.rinnovabili.it/contattaci/">Contattaci</a></li>
<li id="menu-item-308" class="cmi_menu_item_308 menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://www.rinnovabili.it/mission/">Mission</a></li>
<li id="menu-item-3875" class="cmi_menu_item_3875 menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://www.rinnovabili.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li id="menu-item-304" class="cmi_menu_item_304 menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.rinnovabili.it/link/">Link</a></li>
<li id="menu-item-315" class="cmi_menu_item_315 menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.rinnovabili.it/partner/">Partner</a></li>
<li id="menu-item-167570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167570"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-188555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188555"><a href="https://www.rinnovabili.it/elenco-categorie/">Elenco Categorie</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192759"><a href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy e Cookie</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_86_8b9" class="tdc-row"><div class="vc_row tdi_87_22b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87_22b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_87_22b{
position:relative;
}

.tdi_87_22b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_87_22b{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_86_8b9_rand_style td-element-style" ><style>
.tdi_86_8b9_rand_style{
background-color:#0a0a0a !important;
}
 </style></div><div class="vc_column tdi_89_23a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_23a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_907 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_907" >
<style>

/* inline tdc_css att */

.tdi_90_907{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_907{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_90_907 .tdm-descr{
                    color: #ffffff;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr"> E' vietata la riproduzione anche parziale degli articoli pubblicati in questo sito. Ogni abuso sarà perseguito a norma di legge. © 2010 Rinnovabili.it C.F./P.IVA.: 11835561009 - Autorizz. del Tribunale di Roma n° 257 del 18.07.05 </p></div></div></div></div></div></div></div>	</div>



</div><!--close td-outer-wrap-->


<div id="dklsFszXXYbM" class="RUmBfNPFbJxZ" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RUmBfNPFbJxZ-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci, che impediscono il caricamento completo della pagina. Non utilizziamo banner \u201caggressivi\u201d, animazioni, suoni fastidiosi o annunci popup.<\/p>\n<p>La pubblicit\u00e0 dei partner ci aiuta a continuare ad offrire un'informazione verificata e di qualit\u00e0.<\/p>\n<p>Aggiungi www.rinnovabili.it alla tua white list o disabilita il tuo software di blocco degli annunci: clicca sull\u2019icona (di solito \u00e8 rossa e vicina alla barra dell\u2019url) e poi seleziona \u201cNon attivare sulle pagine di questo dominio\u201d.<\/p>\n<p><a href=\"https:\/\/www.rinnovabili.it\/disattiva-adblock-navigare-meglio\/\">Scopri i dettagli di come disabilitare l'adblock<\/a><\/p>\n<\/div>\n<a class=\"close-modal close-RUmBfNPFbJxZ\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/cultura/mobile-film-festival-cop-21-876/" rel="bookmark" class="td-image-wrap" title="Mobile Film Festival, ci restano 4 giorni per votare il microvideo per la COP 21"><img width="70" height="70" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2015/11/Cattura1-e1448537116132.png"   alt="" title="Mobile Film Festival, ci restano 4 giorni per votare il microvideo per la COP 21" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/cultura/mobile-film-festival-cop-21-876/" rel="bookmark" title="Mobile Film Festival, ci restano 4 giorni per votare il microvideo per la COP 21">Mobile Film Festival, ci restano 4 giorni per votare il microvideo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-26T12:36:25+00:00" >26 Novembre 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/cultura/cambridge-dictionary-upcycling-e-word-year-2019/" rel="bookmark" class="td-image-wrap" title="Cambridge Dictionary, &#8220;Upcycling&#8221; è la parola dell&#8217;anno"><img width="100" height="49" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2019/11/E7x0u2cA.png"  srcset="https://cdn.rinnovabili.it/wp-content/uploads/2019/11/E7x0u2cA.png 1752w, https://cdn.rinnovabili.it/wp-content/uploads/2019/11/E7x0u2cA-600x292.png 600w" sizes="(max-width: 100px) 100vw, 100px"  alt="Upcycling" title="Cambridge Dictionary, &#8220;Upcycling&#8221; è la parola dell&#8217;anno" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/cultura/cambridge-dictionary-upcycling-e-word-year-2019/" rel="bookmark" title="Cambridge Dictionary, &#8220;Upcycling&#8221; è la parola dell&#8217;anno">Cambridge Dictionary, &#8220;Upcycling&#8221; è la parola dell&#8217;anno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T11:10:42+00:00" >21 Novembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 6079b2a3a5af7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget.widget_links li {float:left;height:45px;}
.entry-crumbs a {color:#222222;}
.entry-crumbs .td-bred-no-url-last {color:#222222;}
.td-search-form-widget #searchsubmit {background:#6b6b6b;}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=468425dc3204c59459050ea87b07dc45' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rinnovabili.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/comment-reply.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"a024db8232","ajaxurl":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/KNDrSrGAmssY.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=468425dc3204c59459050ea87b07dc45'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_33_f0e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_33_f0e');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_55_973';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_55_973');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[206696]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.567 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-16 17:52:03 -->

<!-- Compression = gzip -->