<style type='text/css'>.menu-item-has-children:hover .sub-menu{display: block !important;visibility: visible !important;opacity: 1 !important;min-width: 20em !important;}.menu-item-has-children .sub-menu .sub-menu{float: none !important;left: -250.5px !important;min-width: 18em !important}.tdb_header_menu .tdb-menu .tdb-menu-item-inactive{pointer-events: unset !important}.td-big-grid-flex .td-image-container{height: auto !important;}.td-image-container{height: auto !important;}</style><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Europa a emissioni zero è possibile, parola di Frans Timmermans - Rinnovabili</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rinnovabili.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.rinnovabili.it/wp-content/uploads/2020/07/favicon3.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Frans Timmermans: “Oggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l’Europa a emissioni zero è fattibile oltre che vantaggioso”." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Europa a emissioni zero è possibile, parola di Frans Timmermans - Rinnovabili" />
	<meta property="og:description" content="Frans Timmermans: “Oggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l’Europa a emissioni zero è fattibile oltre che vantaggioso”." />
	<meta property="og:url" content="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" />
	<meta property="og:site_name" content="Rinnovabili" />
	<meta property="article:published_time" content="2020-09-29T14:17:07+00:00" />
	<meta property="article:modified_time" content="2020-09-29T14:17:08+00:00" />
	<meta property="og:image" content="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="113869198637480" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rinnovabili.it/#organization","name":"Rinnovabili.it","url":"https://www.rinnovabili.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rinnovabili.it/#logo","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2020/07/logo-rinnovabili-definitivo.jpg","width":484,"height":484,"caption":"Rinnovabili.it"},"image":{"@id":"https://www.rinnovabili.it/#logo"}},{"@type":"WebSite","@id":"https://www.rinnovabili.it/#website","url":"https://www.rinnovabili.it/","name":"Rinnovabili","description":"Direttore Mauro Spagnolo","publisher":{"@id":"https://www.rinnovabili.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rinnovabili.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#primaryimage","inLanguage":"it-IT","url":"https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg","width":1200,"height":800,"caption":"Credits: Daina LE LARDIC \u00a9 European Union 2020 - Source : EP"},{"@type":"WebPage","@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#webpage","url":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/","name":"Europa a emissioni zero \u00e8 possibile, parola di Frans Timmermans - Rinnovabili","isPartOf":{"@id":"https://www.rinnovabili.it/#website"},"primaryImageOfPage":{"@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#primaryimage"},"datePublished":"2020-09-29T14:17:07+00:00","dateModified":"2020-09-29T14:17:08+00:00","description":"Frans Timmermans: \u201cOggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l\u2019Europa a emissioni zero \u00e8 fattibile oltre che vantaggioso\u201d.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/"]}]},{"@type":"Article","@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#article","isPartOf":{"@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#webpage"},"author":{"@id":"https://www.rinnovabili.it/#/schema/person/c38c4693f755ff180133258bc42134cf"},"headline":"Europa a emissioni zero \u00e8 possibile, parola di Frans Timmermans","datePublished":"2020-09-29T14:17:07+00:00","dateModified":"2020-09-29T14:17:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#webpage"},"publisher":{"@id":"https://www.rinnovabili.it/#organization"},"image":{"@id":"https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#primaryimage"},"articleSection":"Politiche Ambientali","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/#respond"]}]},{"@type":["Person"],"@id":"https://www.rinnovabili.it/#/schema/person/c38c4693f755ff180133258bc42134cf","name":"stefania"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili &raquo; Feed" href="https://www.rinnovabili.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili &raquo; Feed dei commenti" href="https://www.rinnovabili.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rinnovabili &raquo; Europa a emissioni zero è possibile, parola di Frans Timmermans Feed dei commenti" href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/feed/" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?display=swap&family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
@media only screen and (min-width: 1281px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 100% !important;max-width: 100% !important;}}@media only screen and (min-width: 1600px) {.mec-container,body [id*="mec_skin_"].mec-fluent-wrap {width: 1100px !important;max-width: 1100px !important;}}
</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.rinnovabili.it/wp-includes/css/dist/block-library/style.min.css?ver=bed34e27c4744b1885a2a6a22bfff473' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?display=swap&family=Oswald%3A400%7CMerriweather+Sans%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.rinnovabili.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/WilSCDEsCUkX.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.RUmBfNPFbJxZ-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RUmBfNPFbJxZ {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RUmBfNPFbJxZ-default,.RUmBfNPFbJxZ-ok {	padding: 30px 30px 15px;}.RUmBfNPFbJxZ-image {	overflow: hidden;	position: relative;	width: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {	float: right;	width: 50%;	padding: 30px;}.RUmBfNPFbJxZ.small {	width: 200px;	margin-left: -140px;}.RUmBfNPFbJxZ.medium {	width: 400px;	margin-left: -240px;}.RUmBfNPFbJxZ.large {	width: 600px;	margin-left: -340px;}.RUmBfNPFbJxZ.xlarge {	width: 800px;	margin-left: -440px;}.close-RUmBfNPFbJxZ {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RUmBfNPFbJxZ:hover {	color: #252b37;}.RUmBfNPFbJxZ h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RUmBfNPFbJxZ-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RUmBfNPFbJxZ p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RUmBfNPFbJxZ p a {	color: #ff6160;}.RUmBfNPFbJxZ-right .close-modal,.RUmBfNPFbJxZ-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RUmBfNPFbJxZ-right .close-modal:hover,.RUmBfNPFbJxZ-footer .close-modal:hover {	background-color: #252b37 !important;}.RUmBfNPFbJxZ-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RUmBfNPFbJxZ-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RUmBfNPFbJxZ {		right: 5%;		left: 5%;		max-width: 90%;	}	.RUmBfNPFbJxZ-default {		padding: 20px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		width: 100%;		height: 250px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RUmBfNPFbJxZ h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RUmBfNPFbJxZ-right h1 {		padding: 0;	}	.RUmBfNPFbJxZ p {		margin-bottom: 10px;	}	.close-RUmBfNPFbJxZ {		color: #fcfcfc;		background-color: #252b37;	}	.close-RUmBfNPFbJxZ:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RUmBfNPFbJxZ-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-left {		height: 200px;	}	.RUmBfNPFbJxZ-image .RUmBfNPFbJxZ-right {		margin-top: 200px;	}	.RUmBfNPFbJxZ-footer {		text-align: center;	}	.RUmBfNPFbJxZ-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c75c0e8ef6c5764ae328663eb6f21dbc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2gxrHBwifQ25QBqDAHK75rrZKCbTXoz1wxKOEMBmAI4AF61pehStRBMs2VlxbmlbZNqr38g5HqYHZnbErNFNUdbLc5XXBUBHOkAq5NJEXH8qisjpbMjM0PSZOjAY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php","fes_nonce":"7ac1d3f648","current_year":"2020","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<link rel='https://api.w.org/' href='https://www.rinnovabili.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rinnovabili.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.rinnovabili.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.rinnovabili.it/?p=196604' />
<link rel="alternate" type="application/json+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rinnovabili.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F&#038;format=xml" />

    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.0 -->
    <ins data-revive-zoneid="35" data-background="body" data-revive-id="85ec262a36e6ea19f384c60d61bd1cb2" style="display: none;"></ins>
    <script async src="//advertnew.rinnovabili.it/www/delivery/asyncjs.php"></script>
    <script type="text/javascript">
    	jQuery(document).ready(function( $ ){
    // Your code in here
    var isElementInside = false;
  var checkInterval = setInterval(function(){
    var ins = $("[data-background='body']");
    if(ins.html().length /* && $(".app_gdpr--2k2uB").length && $(".app_gdpr--2k2uB").html().length */){
      var href = ins.find("a").attr("href");
      var img = ins.find("a img").attr("src");
      if($(window).width()>1180){
        $("#td-outer-wrap").css({"width":"1164px","margin":"0 auto"});
        $(".td-header-desktop-wrap .tdc_zone").attr("style","margin-top: 0px !important");
        $("body").css("paddingTop","100px");
      }

      $("body").css({"backgroundImage":'url('+img+')',"backgroundSize":"cover","backgroundRepeat":"no-repeat"});
      $('body').click(function(e) {
		  console.log(e.target);
		  if($(e.target).attr("id")=="close" || $(e.target).hasClass("sc-bwzfXH")) return;
            window.open(href,"_blank");
            isElementInside = false;
        })
$('body>*').click(function(e) {
            e.stopPropagation()
            isElementInside = true;
})
      ins.hide();
      clearInterval(checkInterval);
      checkInterval = null;
    }
  },1);
});
</script>

    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a1b6e81e8","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rinnovabili.it\/wp-admin\/","wpRestNonce":"2a1b6e81e8","wpRestUrl":"https:\/\/www.rinnovabili.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/function.js?rand=1208015024"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_universita/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/nibbler.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/stile.css" />
<script type="text/javascript" src="https://www.rinnovabili.it/ajax_aziende/js/jquery-ui-1.7.1.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://www.rinnovabili.it/ajax_aziende/css/redmond/jquery-ui-1.7.1.custom.css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><script type="text/plain" class=" _iub_cs_activate-inline">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7930443822245752",
    enable_page_level_ads: true
  });
</script>
<script src="https://assets.evolutionadv.it/rinnovabili_it/rinnovabili_it.new.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17472732-1']);
  _gaq.push(['_setDomainName', 'rinnovabili.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rinnovabili.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/",
                    "name": "Ambiente"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/politiche-ambientali/",
                    "name": "Politiche Ambientali"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/",
                    "name": "Europa a emissioni zero è possibile, parola di Frans Timmermans"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #317225;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #317225;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #317225;
                }
                .tdm-btn-style1 {
					background-color: #317225;
				}
				.tdm-btn-style2:before {
				    border-color: #317225;
				}
				.tdm-btn-style2 {
				    color: #317225;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #317225;
                    -moz-box-shadow: 0 2px 16px #317225;
                    box-shadow: 0 2px 16px #317225;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #317225;
                    -moz-box-shadow: 0 4px 26px #317225;
                    box-shadow: 0 4px 26px #317225;
				}
</style>

<style type="text/css">.mec-container {background:white;width:1164px;}</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-196604 single-format-standard td-standard-pack europa-a-emissioni-zero global-block-template-1 single_template_5  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/rinnovabiliit/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rinnovabili.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.rinnovabili.it/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rinnovabiliit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Rinnovabili1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuovo_principale-container"><ul id="menu-nuovo_principale" class="td-mobile-main-menu"><li id="menu-item-184119" class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-184119"><a href="https://www.rinnovabili.it/energia/">Energia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188047" class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li id="menu-item-188048" class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li id="menu-item-188049" class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li id="menu-item-188051" class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-188054" class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li id="menu-item-188055" class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li id="menu-item-188056" class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li id="menu-item-188057" class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li id="menu-item-188058" class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li id="menu-item-188059" class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li id="menu-item-188060" class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li id="menu-item-188061" class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li id="menu-item-188062" class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li id="menu-item-184120" class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-184120"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188063" class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li id="menu-item-188065" class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li id="menu-item-188066" class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li id="menu-item-188067" class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li id="menu-item-188068" class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li id="menu-item-184121" class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184121"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188071" class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li id="menu-item-188072" class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li id="menu-item-184122" class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184122"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li id="menu-item-188076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li id="menu-item-188077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li id="menu-item-184123" class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184123"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li id="menu-item-188079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li id="menu-item-188080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li id="menu-item-188081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li id="menu-item-188082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li id="menu-item-188846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188846"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li id="menu-item-188561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li id="menu-item-184125" class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184125"><a href="#">Altro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184126" class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li id="menu-item-184127" class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li id="menu-item-184128" class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li id="menu-item-184129" class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li id="menu-item-184130" class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li id="menu-item-184132" class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li id="menu-item-184133" class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184133"><a href="#">Regioni<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-184134" class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li id="menu-item-184135" class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li id="menu-item-184136" class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li id="menu-item-184137" class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li id="menu-item-184138" class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li id="menu-item-184139" class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li id="menu-item-184140" class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li id="menu-item-184141" class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li id="menu-item-184142" class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li id="menu-item-184143" class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li id="menu-item-184144" class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li id="menu-item-184145" class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li id="menu-item-184146" class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li id="menu-item-184147" class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li id="menu-item-184148" class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li id="menu-item-184149" class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li id="menu-item-184150" class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li id="menu-item-184151" class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li id="menu-item-184152" class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d&#8217;Aosta</a></li>
		<li id="menu-item-184153" class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy Rinnovabili GDPR</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rinnovabili.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_435" class="tdc-zone"><div class="tdc_zone tdi_2_79c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_79c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_74f" class="tdc-row"><div class="vc_row tdi_4_54c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_54c{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_54c{
position:relative;
}
}

</style>
<div class="tdi_3_74f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_74f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_cca  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_cca{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_cca{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_3fc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_3fc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_3fc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_3fc{
                    display: inline-block;
                }.tdi_7_3fc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_3fc .tdb-mobile-menu-button{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_1c4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_1c4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_1c4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1c4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_455 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_455" >
<style>
/* custom css */
.tdi_10_455 .tdb-logo-a,
                .tdi_10_455 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_455 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_455 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_455 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_455 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_455 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_455 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_455 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_455 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.rinnovabili.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png" alt="Rinnovabili.it energia e sostenibilità news"  title="Il quotidiano delle energie rinnovabili e della sostenibilità ambientale" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Rinnovabili.it</span><span class="tdb-logo-text-tagline">Il Quotidiano sulla sostenità ambientale</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_cd4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_cd4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_cd4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_cd4{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_c31" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_c31{
margin-right:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_c31{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_c31 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_c31 .tdb-header-search-button-mob{
                    color: #016938;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_35e" class="tdc-row"><div class="vc_row tdi_15_11e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15_11e{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_11e{
position:relative;
}
}

</style>
<div class="tdi_14_35e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_35e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_17_afe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_afe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18_3ee td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_20_3fb "  style="height: 16px"></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21_047" class="tdc-zone"><div class="tdc_zone tdi_22_fee  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22_fee{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_23_7fc" class="tdc-row"><div class="vc_row tdi_24_174  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_174{
                    min-height: 0;
                }
</style><div class="vc_column tdi_26_73f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_73f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_c3f" class="tdc-zone"><div class="tdc_zone tdi_28_7fe  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_7fe{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_7fe{
margin-top:100px !important;
}

</style><div id="tdi_29_4fe" class="tdc-row"><div class="vc_row tdi_30_44c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_44c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_44c{
margin-bottom:0px !important;
position:relative;
}

.tdi_30_44c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_4fe_rand_style td-element-style" ><style>
.tdi_29_4fe_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_32_53f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_53f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_5e1 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_5e1"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_5e1 .tdb-menu > li .tdb-menu-sep,
                .tdi_33_5e1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_33_5e1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_5e1 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_33_5e1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_5e1 .tdb-menu > li > a,
                .tdi_33_5e1 .td-subcat-more{
                    color: #ffffff;
                }.tdi_33_5e1 .tdb-menu > li > a,
                .tdi_33_5e1 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_33_5e1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_5e1 .tdb-menu .tdb-normal-menu ul,
                .tdi_33_5e1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_5e1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_33_5e1 .tdb-menu > li > a:after,
				.tdi_33_5e1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33_5e1 class="td_block_inner td-fix-index"><ul id="menu-menu_testata" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-157288" class="cmi_menu_item_157288 menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-157288"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-168371" class="cmi_menu_item_168371 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168371"><a target="_blank" href="http://www.rinnovabili.it/newsletter/">Newsletter</a></li>
</ul></div></div></div></div><div class="vc_column tdi_37_ef5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_ef5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_38_535 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_535" >
<style>

/* inline tdc_css att */

.tdi_38_535{
border-color:#016938 !important;
border-style:solid !important;
border-width: 16px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_38_535 .tdb-block-inner{
                    justify-content: center;
                }.tdi_38_535 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">29 Settembre 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_40_644  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40_644{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_41_4e3 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_4e3" >
<style>
.tdi_42_451 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_42_451 .tdm-social-item i.td-icon-twitter,
				.tdi_42_451 .tdm-social-item i.td-icon-linkedin,
				.tdi_42_451 .tdm-social-item i.td-icon-pinterest,
				.tdi_42_451 .tdm-social-item i.td-icon-blogger,
				.tdi_42_451 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_42_451 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_42_451 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_42_451 .tdm-social-item i,
				.tds-team-member2 .tdi_42_451.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_42_451 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_42_451"><div class="tdm-social-item-wrap"><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://it-it.facebook.com/pages/Rinnovabiliit/129078800535" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/rinnovabili.it/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/rss/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/rss/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/rinnovabiliit" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/rinnovabiliit" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="http://www.youtube.com/user/Rinnovabili1" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_43_9f7" class="tdc-row"><div class="vc_row tdi_44_fcc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44_fcc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_44_fcc{
padding-top:20px !important;
position:relative;
}

.tdi_44_fcc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_9f7_rand_style td-element-style" ><style>
.tdi_43_9f7_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46_beb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46_beb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_47_cc4  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
			href="/"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_47_cc4{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_47_cc4 .td_single_image_bg{
					height: 115px;
					padding-bottom: 0;
				}.tdi_47_cc4{
					width: 473px;
				}.tdi_47_cc4:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_cc4{
					width: 470px;
				}
}
</style></div></div></div><div class="vc_column tdi_49_f44  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49_f44{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_50_8ef td_block_template_1">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_8ef{
display:none !important;
}
}

</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://advertnew.rinnovabili.it/www/delivery/ck.php?n=ac4a39b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advertnew.rinnovabili.it/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4a39b6' border='0' alt='' /></a></noscript>
</div></div></div></div></div><div id="tdi_51_4c1" class="tdc-row"><div class="vc_row tdi_52_345  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_345{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_52_345{
position:relative;
}

.tdi_52_345 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_51_4c1_rand_style td-element-style" ><style>
.tdi_51_4c1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_54_485  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_485{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_733 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_733"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_55_733 .tdb-menu > li > a,
                .tdi_55_733 .td-subcat-more{
                    padding: 0 28px 0 0;
                
                    color: #016938;
                }.tdi_55_733 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_733 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_733 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_733 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_733 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_733 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_733 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_733 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_733 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_733 .tdb-menu > li > a,
                .tdi_55_733 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_733 .tdb-menu > li > a,
                .tdi_55_733 .td-subcat-more{
                    padding: 0 12px 0 0 ;
                }.tdi_55_733 .tdb-menu > li > a,
                .tdi_55_733 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }
}
</style>
<style>
.tdi_55_733 .tdb-menu > li.current-menu-item > a,
				.tdi_55_733 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55_733 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55_733 .tdb-menu > li:hover > a,
				.tdi_55_733 .tdb-menu > li.tdb-hover > a,
				.tdi_55_733 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #016938;
				}.tdi_55_733 .tdb-menu > li > a:after,
				.tdi_55_733 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #016938;
				
					bottom: 0px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_733 .tdb-menu > li.current-menu-item > a:after,
				.tdi_55_733 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_55_733 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_55_733 .tdb-menu > li:hover > a:after,
				.tdi_55_733 .tdb-menu > li.tdb-hover > a:after,
				.tdi_55_733 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 80%;
				}
}
</style>
<style>

</style><div id=tdi_55_733 class="td_block_inner td-fix-index"><ul id="menu-nuovo_principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="cmi_menu_item_184119 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184119 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/energia/">Energia<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188047 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188047"><a href="https://www.rinnovabili.it/energia/eolico/">Eolico</a></li>
	<li class="cmi_menu_item_188048 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188048"><a href="https://www.rinnovabili.it/energia/biomassa/">Biomassa</a></li>
	<li class="cmi_menu_item_188049 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188049"><a href="https://www.rinnovabili.it/energia/efficienza-energetica/">Efficienza Energetica</a></li>
	<li class="cmi_menu_item_188051 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188051"><a href="https://www.rinnovabili.it/energia/finanziamenti/">Finanziamenti</a></li>
	<li class="cmi_menu_item_188054 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188054"><a href="https://www.rinnovabili.it/energia/fotovoltaico/">Fotovoltaico</a></li>
	<li class="cmi_menu_item_188055 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188055"><a href="https://www.rinnovabili.it/energia/geotermia/">Geotermia</a></li>
	<li class="cmi_menu_item_188056 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188056"><a href="https://www.rinnovabili.it/energia/idroelettrico/">Idroelettrico</a></li>
	<li class="cmi_menu_item_188057 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188057"><a href="https://www.rinnovabili.it/energia/idrogeno/">Idrogeno</a></li>
	<li class="cmi_menu_item_188058 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188058"><a href="https://www.rinnovabili.it/energia/moto-marino/">Moto Marino</a></li>
	<li class="cmi_menu_item_188059 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188059"><a href="https://www.rinnovabili.it/energia/politiche-energetiche/">Politiche Energetiche</a></li>
	<li class="cmi_menu_item_188060 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188060"><a href="https://www.rinnovabili.it/energia/sistemi-di-accumulo/">Sistemi di accumulo</a></li>
	<li class="cmi_menu_item_188061 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188061"><a href="https://www.rinnovabili.it/energia/termico/">Termico</a></li>
	<li class="cmi_menu_item_188062 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188062"><a href="https://www.rinnovabili.it/energia/termodinamico/">Termodinamico</a></li>
</ul>
</li>
<li class="cmi_menu_item_184120 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184120 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/ambiente/">Ambiente<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188063 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188063"><a href="https://www.rinnovabili.it/ambiente/acqua/">Acqua</a></li>
	<li class="cmi_menu_item_188065 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188065"><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/">Cambiamenti Climatici</a></li>
	<li class="cmi_menu_item_188066 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188066"><a href="https://www.rinnovabili.it/ambiente/inquinamento/">Inquinamento</a></li>
	<li class="cmi_menu_item_188067 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-188067"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li>
	<li class="cmi_menu_item_188068 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188068"><a href="https://www.rinnovabili.it/ambiente/rifiuti/">Rifiuti</a></li>
</ul>
</li>
<li class="cmi_menu_item_184121 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184121 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/economia-circolare/">Economia circolare<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_188071 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188071"><a href="https://www.rinnovabili.it/economia-circolare/ecodesign/">Ecodesign</a></li>
	<li class="cmi_menu_item_188072 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188072"><a href="https://www.rinnovabili.it/economia-circolare/riciclo/">Riciclo</a></li>
</ul>
</li>
<li class="cmi_menu_item_184122 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184122 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/green-economy/">Green Economy<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188075"><a href="https://www.rinnovabili.it/green-economy/finanza-sostenibile/">Finanza Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188076"><a href="https://www.rinnovabili.it/green-economy/green-job/">Green Job</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188077"><a href="https://www.rinnovabili.it/green-economy/green-market/">Green Market</a></li>
</ul>
</li>
<li class="cmi_menu_item_184123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184123 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/mobilita/">Mobilità<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188078"><a href="https://www.rinnovabili.it/mobilita/aeronautica-sostenibile/">Aeronautica sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188079"><a href="https://www.rinnovabili.it/mobilita/biocarburanti/">Biocarburanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188080"><a href="https://www.rinnovabili.it/mobilita/navigazione-sostenibile/">Navigazione Sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188081"><a href="https://www.rinnovabili.it/mobilita/smart-mobility/">Smart Mobility</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188082"><a href="https://www.rinnovabili.it/mobilita/veicoli-ecologici/">Veicoli Ecologici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188846 tdb-menu-item-inactive"><a href="https://www.rinnovabili.it/greenbuilding/">Greenbuilding<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-188084"><a href="https://www.rinnovabili.it/greenbuilding/smart-city/">Smart City</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-188561"><a href="https://www.rinnovabili.it/agrifood/">Agrifood</a></li>
<li class="cmi_menu_item_184125 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-184125 tdb-menu-item-inactive"><a href="#">Altro<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="cmi_menu_item_184126 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184126"><a href="https://www.rinnovabili.it/eco-turismo/">Turismo Sostenibile</a></li>
	<li class="cmi_menu_item_184127 menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-184127"><a href="https://www.rinnovabili.it/eventi/">Eventi</a></li>
	<li class="cmi_menu_item_184128 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184128"><a href="https://www.rinnovabili.it/innovazione/">Innovazione</a></li>
	<li class="cmi_menu_item_184129 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184129"><a href="https://www.rinnovabili.it/cultura/">Cultura</a></li>
	<li class="cmi_menu_item_184130 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184130"><a href="https://www.rinnovabili.it/miniguide/">Miniguide</a></li>
	<li class="cmi_menu_item_184132 menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-184132"><a target="_blank" href="http://blog.rinnovabili.it">Blog</a></li>
	<li class="cmi_menu_item_184133 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-184133 tdb-menu-item-inactive"><a href="#">Regioni<i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="cmi_menu_item_184134 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184134"><a href="https://www.rinnovabili.it/abruzzo/">Abruzzo</a></li>
		<li class="cmi_menu_item_184135 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184135"><a href="https://www.rinnovabili.it/basilicata/">Basilicata</a></li>
		<li class="cmi_menu_item_184136 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184136"><a href="https://www.rinnovabili.it/calabria/">Calabria</a></li>
		<li class="cmi_menu_item_184137 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184137"><a href="https://www.rinnovabili.it/campania/">Campania</a></li>
		<li class="cmi_menu_item_184138 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184138"><a href="https://www.rinnovabili.it/emilia/">Emilia R.</a></li>
		<li class="cmi_menu_item_184139 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184139"><a href="https://www.rinnovabili.it/friuli/">Friuli</a></li>
		<li class="cmi_menu_item_184140 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184140"><a href="https://www.rinnovabili.it/lazio/">Lazio</a></li>
		<li class="cmi_menu_item_184141 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184141"><a href="https://www.rinnovabili.it/liguria/">Liguria</a></li>
		<li class="cmi_menu_item_184142 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184142"><a href="https://www.rinnovabili.it/lombardia/">Lombardia</a></li>
		<li class="cmi_menu_item_184143 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184143"><a href="https://www.rinnovabili.it/marche/">Marche</a></li>
		<li class="cmi_menu_item_184144 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184144"><a href="https://www.rinnovabili.it/molise/">Molise</a></li>
		<li class="cmi_menu_item_184145 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184145"><a href="https://www.rinnovabili.it/piemonte/">Piemonte</a></li>
		<li class="cmi_menu_item_184146 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184146"><a href="https://www.rinnovabili.it/puglia/">Puglia</a></li>
		<li class="cmi_menu_item_184147 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184147"><a href="https://www.rinnovabili.it/sardegna/">Sardegna</a></li>
		<li class="cmi_menu_item_184148 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184148"><a href="https://www.rinnovabili.it/sicilia/">Sicilia</a></li>
		<li class="cmi_menu_item_184149 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184149"><a href="https://www.rinnovabili.it/toscana/">Toscana</a></li>
		<li class="cmi_menu_item_184150 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184150"><a href="https://www.rinnovabili.it/trentino/">Trentino</a></li>
		<li class="cmi_menu_item_184151 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184151"><a href="https://www.rinnovabili.it/umbria/">Umbria</a></li>
		<li class="cmi_menu_item_184152 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184152"><a href="https://www.rinnovabili.it/valle-d-aosta/">Valle d'Aosta</a></li>
		<li class="cmi_menu_item_184153 menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-184153"><a href="https://www.rinnovabili.it/veneto/">Veneto</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_58_733" class="tdc-row"><div class="vc_row tdi_59_838  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_59_838{
                    min-height: 0;
                }.tdi_59_838 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_58_733_rand_style td-element-style" ></div><div class="vc_column tdi_61_374  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_374{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63_34e "  style="height: 32px"></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_64_bf3" class="tdc-zone"><div class="tdc_zone tdi_65_e53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_65_e53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_66_cbc" class="tdc-row"><div class="vc_row tdi_67_354  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_354{
                    min-height: 0;
                }
</style><div class="vc_column tdi_69_dec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_dec{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rinnovabili.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ambiente" class="entry-crumb" href="https://www.rinnovabili.it/ambiente/">Ambiente</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politiche Ambientali" class="entry-crumb" href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Europa a emissioni zero è possibile, parola di Frans Timmermans</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-196604" class="post-196604 post type-post status-publish format-standard has-post-thumbnail category-politiche-ambientali" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rinnovabili.it/ambiente/">Ambiente</a></li><li class="entry-category"><a  href="https://www.rinnovabili.it/ambiente/politiche-ambientali/">Politiche Ambientali</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Europa a emissioni zero è possibile, parola di Frans Timmermans</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:17:07+00:00" >Settembre 29, 2020</time></span>                                                        </div>

            </header>

        </div>
        <h5><p>La voce ‘verde’ della commissione Ue targata Ursula von der Leyen chiede di aumentare l’obiettivo di taglio della CO2 al 55% entro il 2030: l’azione per il clima è una “corsa al rialzo”</p>
</h5>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans&url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F&via=Rinnovabili">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg&description=Frans Timmermans: “Oggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l’Europa a emissioni zero è fattibile oltre che vantaggioso”.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans %0A%0A https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&title=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Europa a emissioni zero è possibile, parola di Frans Timmermans&body=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
<figure class="wp-block-image size-full td-caption-align-https://www.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg"><img src="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg" alt="europa a emissioni zero" class="wp-image-196605"/><figcaption>Credits: Daina LE LARDIC © European Union 2020 &#8211; Source : EP</figcaption></figure>



<p class="has-text-align-right">di<strong> Tommaso Tetro</strong></p>



<p>(Rinnovabili.it) &#8211; <em>“Oggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l’Europa a emissioni zero è fattibile oltre che vantaggioso”</em>. Parola di <strong>Frans Timmermans</strong>, vicepresidente esecutivo della nuova Europa targata Ursula von der Leyen. </p>



<p>In un’audizione alla commissione Ambiente Ue, dedicata al rafforzamento dell&#8217;ambizione climatica e quindi dei target al 2030, Timmermans ha presentato il Piano per tagliare le emissioni di gas serra dell&#8217;Ue di <strong>almeno il 55% entro il 2030 rispetto ai livelli del 1990</strong>, così come annunciato il 17 settembre da Lady Ursula nel corso del discorso sullo stato dell&#8217;Unione. In particolare la voce verde della presidente von der Leyen ha invitato il Parlamento a confermare la nuova proposta, cioè l&#8217;obiettivo del 55% entro il 2030. Anche l’obiettivo di <strong>un taglio del 60% entro il 2030</strong> resta quello che meglio si indirizza verso le indicazioni della scienza sugli scenari possibili nei prossimi decenni. Una conferma – ha spiegato ancora – che sarebbe in linea con gli impegni internazionali relativi all’accordo di Parigi. In questo potrebbe poi esser sottoposto alla Convenzione quadro delle Nazioni Unite sui cambiamenti climatici (Unfccc) entro la fine dell’anno; presumibilmente in occasione della prossima Conferenza delle parti (la Cop).</p>



<p class="has-text-align-center">Leggi anche <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/stato-dell-unione-von-der-leyen/"><strong>Stato dell’Unione, Von der Leyen: saremo 1° continente a zero emissioni</strong></a></p>



<p>Rispetto allo scenario internazionale, e alla possibilità che altri Paesi non seguano l’esempio, Timmermans &#8211; oltre a ‘difendere’ la necessità dello <strong><a href="https://www.rinnovabili.it/ambiente/cambiamenti-climatici/cattura-della-co2-ccus/">stoccaggio di CO2</a></strong> per conteggiare il livello totale di emissioni &#8211; è stato deciso: l&#8217;azione per il clima deve diventare una “corsa al rialzo”; inoltre ha riferito di come in molti Paesi invece si stia già facendo tanto per aumentare le ambizioni rispetto agli impegni sui target. La commissione Ue – ha spiegato il vicepresidente &#8211; presenterà le nuove proposte legislative entro giugno dell’anno prossimo per adeguare il sistema ai nuovi obiettivi: in particolare sullo scambio di quote di emissioni, sull’efficienza energetica, sulle energie rinnovabili e sul rafforzamento di adeguati standard di emissioni di CO2 per tutti i veicoli stradali.</p>



<p>La commissione Ue a marzo di quest’anno ha infatti proposto una <strong>legge sul clima</strong> che vincolerebbe legalmente l’Europa a <strong>diventare ‘neutrale’ quanto a emissioni entro il 205</strong>0; una specie di corollario &#8211; prima non ancora scritto – del più ampio pezzo portante del Green deal. Ed è per questo che una decina di giorni fa la Commissione ha proposto di alzare l’asticella dell’obiettivo di riduzione delle emissioni al 2030. Questo, dopo l’approvazione dell’emergenza climatica, potrebbe essere il prossimo passo per intraprendere – anche normativamente – una vera e propria strada ‘verde’ lungo il percorso del Green deal.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans&url=https%3A%2F%2Fwww.rinnovabili.it%2Fambiente%2Fpolitiche-ambientali%2Feuropa-a-emissioni-zero%2F&via=Rinnovabili">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&amp;media=https://www.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg&description=Frans Timmermans: “Oggi le emissioni non stanno diminuendo abbastanza velocemente. Ma rendere l’Europa a emissioni zero è fattibile oltre che vantaggioso”.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans %0A%0A https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/&title=Europa+a+emissioni+zero+%C3%A8+possibile%2C+parola+di+Frans+Timmermans">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Europa a emissioni zero è possibile, parola di Frans Timmermans&body=https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/">Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rinnovabili.it/author/stefania/">stefania</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="stefania"></span><meta itemprop="datePublished" content="2020-09-29T16:17:07+00:00"><meta itemprop="dateModified" content="2020-09-29T16:17:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2020/03/LOGO-RINNOVABILI-IT-ENERGIA-SOSTENIBILITA.png"></span><meta itemprop="name" content="Rinnovabili"></span><meta itemprop="headline " content="Europa a emissioni zero è possibile, parola di Frans Timmermans"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-e1601388882525.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambiente/politiche-ambientali/europa-a-emissioni-zero/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.rinnovabili.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
			            <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='196604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.rinnovabili.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_5 td_block_widget tdi_71_11c td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_71_11c" ><script>var block_tdi_71_11c = new tdBlock();
block_tdi_71_11c.id = "tdi_71_11c";
block_tdi_71_11c.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_71_11c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_71_11c","tdc_css_class_style":"tdi_71_11c_rand_style"}';
block_tdi_71_11c.td_column_number = "1";
block_tdi_71_11c.block_type = "td_block_5";
block_tdi_71_11c.post_count = "5";
block_tdi_71_11c.found_posts = "43408";
block_tdi_71_11c.header_color = "#";
block_tdi_71_11c.ajax_pagination_infinite_stop = "";
block_tdi_71_11c.max_num_pages = "8682";
tdBlocksArray.push(block_tdi_71_11c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=tdi_71_11c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" rel="bookmark" class="td-image-wrap" title="Europa a emissioni zero è possibile, parola di Frans Timmermans"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-324x235.jpg"   alt="europa a emissioni zero" title="Europa a emissioni zero è possibile, parola di Frans Timmermans" /></a></div>                <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/" class="td-post-category">Politiche Ambientali</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" rel="bookmark" title="Europa a emissioni zero è possibile, parola di Frans Timmermans">Europa a emissioni zero è possibile, parola di Frans Timmermans</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:17:07+00:00" >Settembre 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/" rel="bookmark" class="td-image-wrap" title="Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/08/49920797466_9fb5269792_4k-scaled-e1596537723616-324x235.jpg"   alt="costo dell&#039;idrogeno verde" title="Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei" /></a></div>                <a href="https://www.rinnovabili.it/energia/idrogeno/" class="td-post-category">Idrogeno</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/" rel="bookmark" title="Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei">Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:29:48+00:00" >Settembre 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/spreco-alimentare-problema-etico-economico-ambientale/" rel="bookmark" class="td-image-wrap" title="Spreco alimentare: problema etico, economico e ambientale"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/croissant-1575702_1280-324x235.jpg"   alt="spreco alimentare" title="Spreco alimentare: problema etico, economico e ambientale" /></a></div>                <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/spreco-alimentare-problema-etico-economico-ambientale/" rel="bookmark" title="Spreco alimentare: problema etico, economico e ambientale">Spreco alimentare: problema etico, economico e ambientale</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:02:16+00:00" >Settembre 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/innovazione/asfalto-al-grafene-made-in-italy/" rel="bookmark" class="td-image-wrap" title="A Roma si inaugura la prima stazione di servizio con asfalto al grafene"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/Giuseppe-Zappalà-AD-Q8-Italia-Bashar-Al-Awadhi-GM-Q8-Italia-Federica-Giannattasio-AD-Iterchimica-324x235.jpeg"   alt="asfalto al grafene" title="A Roma si inaugura la prima stazione di servizio con asfalto al grafene" /></a></div>                <a href="https://www.rinnovabili.it/innovazione/" class="td-post-category">Innovazione</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/innovazione/asfalto-al-grafene-made-in-italy/" rel="bookmark" title="A Roma si inaugura la prima stazione di servizio con asfalto al grafene">A Roma si inaugura la prima stazione di servizio con asfalto...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:54:48+00:00" >Settembre 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/ridurre-gli-sprechi-alimentari-consigli/" rel="bookmark" class="td-image-wrap" title="FAO: 15 consigli per ridurre gli sprechi alimentari e divenire un Food hero"><img width="324" height="235" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2020/09/apple-3040132_1280-324x235.jpg"   alt="ridurre gli sprechi alimentari" title="FAO: 15 consigli per ridurre gli sprechi alimentari e divenire un Food hero" /></a></div>                <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/ridurre-gli-sprechi-alimentari-consigli/" rel="bookmark" title="FAO: 15 consigli per ridurre gli sprechi alimentari e divenire un Food hero">FAO: 15 consigli per ridurre gli sprechi alimentari e divenire un...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:01:39+00:00" >Settembre 29, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_72_fcf td_block_template_1">
<style>
/* custom css */
.tdi_72_fcf.td-a-rec-img{
				    text-align: left;
				}.tdi_72_fcf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><li><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div></li>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_73_377" class="tdc-zone"><div class="tdc_zone tdi_74_1f9  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74_1f9{
                    min-height: 0;
                }
</style><div id="tdi_75_111" class="tdc-row"><div class="vc_row tdi_76_415  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_76_415{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_76_415{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_76_415 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76_415{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_75_111_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_75_111_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center center !important;
}
</style></div><style>
.tdi_75_111_rand_style{
background-color:#016938 !important;
}
 </style></div><div class="vc_column tdi_78_1f4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_1f4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78_1f4{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_79_c77 td_block_template_1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertnew.rinnovabili.it/www/delivery/ajs.php':'https://advertnew.rinnovabili.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;charset=utf-8");
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80_c24 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_c24" >
<style>

/* inline tdc_css att */

.tdi_80_c24{
margin-top:21px !important;
margin-bottom:16px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_c24{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Merriweather+Sans:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_80_c24 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_80_c24 .tdm-descr a{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Contattaci: <a href="mailto:info@rinnovabili.it">info@rinnovabili.it</a></p></div></div></div><div class="vc_column tdi_82_cc4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_cc4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_83_fa3 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_83_fa3" >
<style>
.td-theme-wrap .tdi_83_fa3 .td-block-title > *,
            .td-theme-wrap .tdi_83_fa3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83_fa3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83_fa3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83_fa3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83_fa3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_83_fa3 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_83_fa3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83_fa3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_83_fa3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83_fa3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83_fa3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83_fa3 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_83_fa3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83_fa3 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_83_fa3 .td-read-more a,
            .td-theme-wrap .tdi_83_fa3 .td-weather-information:before,
            .td-theme-wrap .tdi_83_fa3 .td-weather-week:before,
            .td-theme-wrap .tdi_83_fa3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83_fa3 .td-post-category,
            .td-theme-wrap .tdi_83_fa3 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_83_fa3{
margin-bottom:28px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=tdi_83_fa3 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" rel="bookmark" class="td-image-wrap" title="Europa a emissioni zero è possibile, parola di Frans Timmermans"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2020/09/20200916_EP-104871A_DLL_018_RESIZED_XL-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/" rel="bookmark" title="Europa a emissioni zero è possibile, parola di Frans Timmermans">Europa a emissioni zero è possibile, parola di Frans Timmermans</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/" class="td-post-category">Politiche Ambientali</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T16:17:07+00:00" >Settembre 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">La voce ‘verde’ della commissione Ue targata Ursula von der Leyen chiede di aumentare l’obiettivo di taglio della CO2 al 55% entro il 2030: l’azione per il clima è una “corsa al rialzo”</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/ambiente/politiche-ambientali/europa-a-emissioni-zero/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/" rel="bookmark" class="td-image-wrap" title="Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2020/08/49920797466_9fb5269792_4k-scaled-e1596537723616-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/" rel="bookmark" title="Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei">Idrogeno italiano, Patuanelli: governo investirà &#8220;almeno 3mld&#8221; su Ipcei</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/energia/idrogeno/" class="td-post-category">Idrogeno</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:29:48+00:00" >Settembre 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">L'intervento del ministro allo Sviluppo economico dal palco di "Trieste Next 2020": focus sui progetti di interesse comunitario e sul ruolo italiano di hub energetico. Snam e A2A studiano la conversione del parco termoelettrico all'idrogeno</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/energia/idrogeno/idrogeno-italiano-patuanelli/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.rinnovabili.it/agrifood/spreco-alimentare-problema-etico-economico-ambientale/" rel="bookmark" class="td-image-wrap" title="Spreco alimentare: problema etico, economico e ambientale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.rinnovabili.it/wp-content/uploads/2020/09/croissant-1575702_1280-324x400.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/agrifood/spreco-alimentare-problema-etico-economico-ambientale/" rel="bookmark" title="Spreco alimentare: problema etico, economico e ambientale">Spreco alimentare: problema etico, economico e ambientale</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.rinnovabili.it/agrifood/" class="td-post-category">Agrifood</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:02:16+00:00" >Settembre 29, 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Ogni anno, nel mondo, si sprecano circa 16 miliardi di tonnellate di cibo, un terzo di quello prodotto per uso umano. Una situazione inaccettabile che ha risvolti etici, economici e ambientali. Come risolverla? Partendo dal carrello della spesa e dal frigorifero di casa</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.rinnovabili.it/agrifood/spreco-alimentare-problema-etico-economico-ambientale/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_85_fb4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_fb4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_86_045 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_86_045" >
<style>
.td-theme-wrap .tdi_86_045 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_86_045 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_86_045 .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_86_045 .block-title > *,
            .td-theme-wrap .tdi_86_045 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_86_045 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_86_045 .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_86_045 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_86_045 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_86_045 .td_quote_on_blocks,
            .td-theme-wrap .tdi_86_045 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_86_045 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_86_045 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_86_045 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_86_045 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_86_045 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_86_045 .td-read-more a,
            .td-theme-wrap .tdi_86_045 .td-weather-information:before,
            .td-theme-wrap .tdi_86_045 .td-weather-week:before,
            .td-theme-wrap .tdi_86_045 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_86_045 .td-post-category,
            .td-theme-wrap .tdi_86_045 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_86_045 a{
					color: #ffffff;
				}.tdi_86_045 a:hover{
					color: #e5e5e5;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_86_045 class="td_block_inner td-fix-index"><div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-309" class="cmi_menu_item_309 menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.rinnovabili.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-306" class="cmi_menu_item_306 menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.rinnovabili.it/contattaci/">Contattaci</a></li>
<li id="menu-item-308" class="cmi_menu_item_308 menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://www.rinnovabili.it/mission/">Mission</a></li>
<li id="menu-item-3875" class="cmi_menu_item_3875 menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://www.rinnovabili.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li id="menu-item-304" class="cmi_menu_item_304 menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.rinnovabili.it/link/">Link</a></li>
<li id="menu-item-315" class="cmi_menu_item_315 menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.rinnovabili.it/partner/">Partner</a></li>
<li id="menu-item-167570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167570"><a href="https://www.rinnovabili.it/adv/">Advertising</a></li>
<li id="menu-item-188555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188555"><a href="https://www.rinnovabili.it/elenco-categorie/">Elenco Categorie</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192759"><a href="https://www.rinnovabili.it/privacy-rinnovabili-gdpr/">Privacy e Cookie</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_87_4af" class="tdc-row"><div class="vc_row tdi_88_470  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88_470{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_88_470{
position:relative;
}

.tdi_88_470 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_88_470{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_87_4af_rand_style td-element-style" ><style>
.tdi_87_4af_rand_style{
background-color:#0a0a0a !important;
}
 </style></div><div class="vc_column tdi_90_542  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_542{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_143 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_143" >
<style>

/* inline tdc_css att */

.tdi_91_143{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_143{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?display=swap&family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_91_143 .tdm-descr{
                    color: #ffffff;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr"> E' vietata la riproduzione anche parziale degli articoli pubblicati in questo sito. Ogni abuso sarà perseguito a norma di legge. © 2010 Rinnovabili.it C.F./P.IVA.: 11835561009 - Autorizz. del Tribunale di Roma n° 257 del 18.07.05 </p></div></div></div></div></div></div></div>	</div>



</div><!--close td-outer-wrap-->


<div id="dklsFszXXYbM" class="RUmBfNPFbJxZ" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RUmBfNPFbJxZ-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci, che impediscono il caricamento completo della pagina. Non utilizziamo banner \u201caggressivi\u201d, animazioni, suoni fastidiosi o annunci popup.<\/p>\n<p>La pubblicit\u00e0 dei partner ci aiuta a continuare ad offrire un'informazione verificata e di qualit\u00e0.<\/p>\n<p>Aggiungi www.rinnovabili.it alla tua white list o disabilita il tuo software di blocco degli annunci: clicca sull\u2019icona (di solito \u00e8 rossa e vicina alla barra dell\u2019url) e poi seleziona \u201cNon attivare sulle pagine di questo dominio\u201d.<\/p>\n<p><a href=\"https:\/\/www.rinnovabili.it\/disattiva-adblock-navigare-meglio\/\">Scopri i dettagli di come disabilitare l'adblock<\/a><\/p>\n<\/div>\n<a class=\"close-modal close-RUmBfNPFbJxZ\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/2015-anno-delle-aree-marine-protette-333/" rel="bookmark" class="td-image-wrap" title="2015, l’anno delle aree marine protette"><img width="70" height="70" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2015/12/2015-l’anno-delle-aree-marine-protette-31-e1450778689711.jpg"  srcset="https://cdn.rinnovabili.it/wp-content/uploads/2015/12/2015-l’anno-delle-aree-marine-protette-31-e1450778689711.jpg 300w, https://cdn.rinnovabili.it/wp-content/uploads/2015/12/2015-l’anno-delle-aree-marine-protette-31-e1450778689711-52x51.jpg 52w, https://cdn.rinnovabili.it/wp-content/uploads/2015/12/2015-l’anno-delle-aree-marine-protette-31-e1450778689711-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px"  alt="" title="2015, l’anno delle aree marine protette" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/2015-anno-delle-aree-marine-protette-333/" rel="bookmark" title="2015, l’anno delle aree marine protette">2015, l’anno delle aree marine protette</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-22T11:05:29+00:00" >Dicembre 22, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rinnovabili.it/ambiente/qualita-dell-ambiente-urbano-666/" rel="bookmark" class="td-image-wrap" title="Qualità dell&#8217;Ambiente Urbano: emissioni dimezzate ma ancora troppo alte"><img width="70" height="70" class="entry-thumb" src="https://cdn.rinnovabili.it/wp-content/uploads/2014/12/smog2.jpg"  srcset="https://cdn.rinnovabili.it/wp-content/uploads/2014/12/smog2.jpg 392w, https://cdn.rinnovabili.it/wp-content/uploads/2014/12/smog2-52x51.jpg 52w, https://cdn.rinnovabili.it/wp-content/uploads/2014/12/smog2-120x120.jpg 120w" sizes="(max-width: 70px) 100vw, 70px"  alt="" title="Qualità dell&#8217;Ambiente Urbano: emissioni dimezzate ma ancora troppo alte" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rinnovabili.it/ambiente/qualita-dell-ambiente-urbano-666/" rel="bookmark" title="Qualità dell&#8217;Ambiente Urbano: emissioni dimezzate ma ancora troppo alte">Qualità dell&#8217;Ambiente Urbano: emissioni dimezzate ma ancora troppo alte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-18T15:14:32+00:00" >Dicembre 18, 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7341fd0ae74
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget.widget_links li {float:left;height:45px;}
.entry-crumbs a {color:#222222;}
.entry-crumbs .td-bred-no-url-last {color:#222222;}
.td-search-form-widget #searchsubmit {background:#6b6b6b;}
</style>

<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rinnovabili.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-includes/js/comment-reply.min.js?ver=bed34e27c4744b1885a2a6a22bfff473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"e19ee04efa","ajaxurl":"https:\/\/www.rinnovabili.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/uploads/holJqgOQXxto/KNDrSrGAmssY.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://cdn.rinnovabili.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192307811588459');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192307811588459&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_33_5e1';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_33_5e1');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_55_733';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_55_733');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[196604]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.759 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-29 16:17:33 -->

<!-- Compression = gzip -->